Du bist nicht angemeldet.

ösi-impreza

Fortgeschrittener

Beiträge: 189

Registrierungsdatum: 19. Dezember 2013

Wohnort: Niederösterreich

  • Private Nachricht senden

61

Sonntag, 28. April 2019, 11:26

Hallo. Gibts hier noch was neues?

Muss wohl such mit meinem Händler reden. Hatte voriges Jahr das thema ruckeln schonmal angesprochen, jedoch nicht wirklich ernstgenommen.
Ungleichmäßige Beschleunigung kenne ich gut, seh ich auch auf der Ladedrucksnzeige, dass er druck zurück nimmt und dan wieder hoch geht. Als würde er einen einen zu großen überschwinger weg regeln wollen.

Gestern hat er auch wiedermal stark geruckelt. Beschleundigt mit ca 38% gas, er hat also Gänge simuliert.
Als die Drehzahl bei rund 2700 u/min angekommen ist, hat die drehzalnadel angefangen zu zucken. Wenn selbst meine Frau spürt dass da was nicht passt, dan hats wirklich was. Hatte sowas schonmal auf der Bahn gehabt. Ins gas gestiegen und ruhe war. Leider wird da ja kein Fehlercode gesetzt :-(

Mein Levorg ist ez 01.2017

Mfg und schönen Sonntag noch

Legator

Fortgeschrittener

Beiträge: 176

Registrierungsdatum: 30. Mai 2018

  • Private Nachricht senden

62

Sonntag, 28. April 2019, 23:05

Die ganze Thematik hier klingt (leider !!) sehr nach dem Problem, was manche Legacy IV 2.0R haben; ich halt auch. Äußerst nervig und aufgrund der Art des Auftretens kaum zu ergründen. Ich vermute zu starke Spätzündung die, die warum auch immer von der ECU dem Motor in diesen Situationen aufgedrückt wird. MÖGLICHERWEISE wegen falsch interpretierter Klopfsignale. Ein Tip hätte ich für die Geplagten: Wenn der Fehler gerade wieder einmal intensiv und wiederholbar auftritt, resettet euren Levorg einmal, also Lernwerte der ECU einmal wieder auf Standard setzen. Dann prüfen, ob Fehler verschwunden ist.
Weiß jetzt nicht, wie das beim Levorg einfach und schadfrei geht. Beim den guten alten Legacy's IV ist es durch ein ca. 15 minütiges Abklemmen der Batterie möglich :)

ösi-impreza

Fortgeschrittener

Beiträge: 189

Registrierungsdatum: 19. Dezember 2013

Wohnort: Niederösterreich

  • Private Nachricht senden

63

Montag, 29. April 2019, 17:58

Leider kann ich das Ruckeln nicht provozieren. Wenn es wirklich eher Software mäßig von der ECU kommt, können wie ja lange warten bis da etwas Subaru unternommen wird. Die verkaufen da lieber ein neues Modell bevor das alte geupdated wird

Beiträge: 96

Registrierungsdatum: 5. Januar 2016

Wohnort: Dresden

  • Private Nachricht senden

64

Dienstag, 30. April 2019, 11:46

Bei mir tritt es öfter an Steigungen auf, "I"-Modus, Drehzahl zwischen 1500-2200, Gaspedal so um die 25%. Super+ oder Ultimate 102 hilft ein bisschen, war mir aber auf Dauer zu teuer. ;)

Glaube auch nicht, dass es für unsere "alten" Kisten nochmal ein ECU-Update gibt. ;(

Beiträge: 137

Registrierungsdatum: 6. Januar 2016

  • Private Nachricht senden

65

Dienstag, 30. April 2019, 12:01

Super+ oder Ultimate 102 hilft ein bisschen, war mir aber auf Dauer zu teuer. ;)
Das würde auf jeden Fall sehr für die Vermutung von Legator sprechen:

...MÖGLICHERWEISE wegen falsch interpretierter Klopfsignale...
Da ein Motor bei höheren Oktanzahlen weniger zum Klopfen neigt, kann der andere Sprit schon dafür sorgen, dass es nicht so oft zu einer Überreaktion der Klopfregelung kommt, die dann zu dem Ruckeln führt. Aber alles nur eine Vermutung auf Basis der Aussagen hier, hab ja selbst doch keinen Levorg (obwohl ich deswegen hier angemeldet hab).

ampel2

SC+ Mitglied

Beiträge: 2 215

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

66

Dienstag, 30. April 2019, 14:44

Zitat

Bei mir tritt es öfter an Steigungen auf, "I"-Modus, Drehzahl zwischen 1500-2200, Gaspedal so um die 25%.


Bei mir das gleiche Verhalten - ganz typisch: Tempomat mit 130km/h und leichte Steigung auf der A72 von Leipzig Richtung Plauen, kommt fast immer vor.

Er hängt dort anscheinend in einem Leistungsbereich, wo er etwas unschlüssig ist.
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

Boostmarcel

Anfänger

Beiträge: 5

Registrierungsdatum: 24. März 2019

  • Private Nachricht senden

67

Mittwoch, 1. Mai 2019, 09:43

Ich hatte das auch vor kurzen an der Ampel, ich dachte er geht fast aus und dann ruckelt er sich wieder hoch! Dann habe ich mir von Liqui Moly Motorsystemreiniger besorgt und beim tanken zu gegeben. Und seit dem läuft er wieder ohne Vibrationen. Ich weiß nicht ob es daran lag und ob es wieder kommt in bestimmten Abständen!