Du bist nicht angemeldet.

Jefferson78

Schüler

Beiträge: 125

Registrierungsdatum: 30. November 2016

Wohnort: Mainhardt

  • Private Nachricht senden

41

Donnerstag, 22. Dezember 2016, 12:56

Erstbefüllung ist beim Levorg laut Handbuch und Öleinfülldeckel 0W20.
Ich werde nach ca. 1600km jetzt einen Ölwechsel mit 5W30 (optional möglich laut Handbuch ist 5W30 und 5W40) machen lassen.

Jefferson78

Schüler

Beiträge: 125

Registrierungsdatum: 30. November 2016

Wohnort: Mainhardt

  • Private Nachricht senden

42

Donnerstag, 29. Dezember 2016, 10:31

Weiß jemand, wo man einen passenden Ölfilter für den Levorg bekommt (außer beim Subaru Händler)? Kann nichts finden. Auch diverse Autoteile-Händler können nichts besorgen...

Kenny0815

Schüler

Beiträge: 76

Registrierungsdatum: 20. September 2016

  • Private Nachricht senden

43

Donnerstag, 29. Dezember 2016, 11:28

Hy!!!

Bei Amazon. Sollte lt. Amazon passen.

Guten Rutsch


Gruß
»Kenny0815« hat folgende Datei angehängt:
  • Ölfilter.PNG (283,35 kB - 42 mal heruntergeladen - zuletzt: 9. Juni 2017, 19:54)

Jefferson78

Schüler

Beiträge: 125

Registrierungsdatum: 30. November 2016

Wohnort: Mainhardt

  • Private Nachricht senden

44

Samstag, 31. Dezember 2016, 09:54

Danke für den Tipp, keine Autoteile-Seite fand was - Amazon findet 2 - jedoch auch in der Beschreibung nichts zu Levorg zu finden.
Hab mir jetzt den Febi Bilstein 32099 bestellt. Von den Abmaßen sollte der passen.

Jefferson78

Schüler

Beiträge: 125

Registrierungsdatum: 30. November 2016

Wohnort: Mainhardt

  • Private Nachricht senden

45

Montag, 16. Januar 2017, 12:41

Bin jetzt auch schon mal 100km Autobahn gefahren bei Öltemperaturen über 90 Grad.
Jedoch riecht es immer noch etwas nach Benzin...Ölwechsel habe ich noch nicht gemacht, da im Mai eh der erste fällig ist und ich mir überlege solange zu warten.
Kilometerstand aktuell ca. 2300.

Ich prüfe den Ölstand jetzt regelmäßig und werde berichten wenn sich etwas ändert.

Fährt jemand mit 5W30 statt 0W20 ?

Cla

Anfänger

Beiträge: 3

Registrierungsdatum: 27. September 2016

  • Private Nachricht senden

46

Samstag, 4. Februar 2017, 21:06

Hallo ich hatte 5w30 drinnen und hatte trozdem die probleme mit dem benzin, ich fahre kurzstrecken sowie lange strecken, bin auch schon von südtirol bis nach luxemburg oder von südtirol zum gardasee und milano edliche male gefahren aber hab trozdem das problem! Mir wurde auch die benzinpumpe jetzt gewechselt und ich soll nach 500 km wieder kontrolieren! Hab auch das problem mit den unruhig laufen wenn es kalt ist! Laut subaru bin ich der erste in italien der die probleme hat! Ach so hab 15.750km jetzt drauf!

Richy

Mitglied im GT-Club

Beiträge: 725

Registrierungsdatum: 7. Juni 2008

Wohnort: Sachsen

  • Private Nachricht senden

47

Samstag, 4. Februar 2017, 21:56

Danke für den Tipp, keine Autoteile-Seite fand was - Amazon findet 2 - jedoch auch in der Beschreibung nichts zu Levorg zu finden.
Hab mir jetzt den Febi Bilstein 32099 bestellt. Von den Abmaßen sollte der passen.


Febi???...wenn dass mal gut geht. Dann kauf ich lieber original und nicht den meiner Meinung nach minderwertigen Febi-Dreck.
2015 Levorg GT Sport
2002 Impreza WRX STi
=>

Jefferson78

Schüler

Beiträge: 125

Registrierungsdatum: 30. November 2016

Wohnort: Mainhardt

  • Private Nachricht senden

48

Samstag, 25. März 2017, 11:21

Ich habe mir jetzt eine Ölabsaugpumpe besorgt und den Ölstand im kalten Zustand mal auf ziemlich genau die Mitte zwischen Min und Max gebracht.
Das abgesaugte Öl oder Ölgemisch ;( (ca. 750ml) roch schon gut nach Benzin... brennen tut's aber nicht 8o .
Mal schauen, ob der Pegel wieder steigt. Falls ja bring ich die Kiste mal zum Freundlichen.
Ich glaub einfach, daß er wenn's kalt ist zu fett läuft.

bonidinimon

Schüler

Beiträge: 130

Registrierungsdatum: 27. Februar 2017

  • Private Nachricht senden

49

Samstag, 25. März 2017, 13:12

Auja, halte uns doch bitte auf dem Laufenden :)

Ich hätte da mal eine blöde Frage, aber ist euer Ölstab im unteren Drittel auch gekrümmt und nicht vollständig gerade? Und ich finde, dass der Ölstand gar nicht so einfach ablesbar ist, wenn das Öl hell ist.

Johnes

Schüler

Beiträge: 114

Registrierungsdatum: 23. April 2016

  • Private Nachricht senden

50

Sonntag, 26. März 2017, 13:54


Das abgesaugte Öl oder Ölgemisch ;( (ca. 750ml) roch schon gut nach Benzin... brennen tut's aber nicht 8o .


Kannst du bitte mal an frischem Öl (der eingefüllten Sorte!) riechen, ob es ähnlich riecht?

Viele Leute glauben, ihr Öl riecht nach Sprit. Riechen sie dann an frischem Öl, riecht es genau so. Ich arbeite in der Ölbranche und kenn mich da etwas aus. Frisches Öl kann je nach Sorte echt pervers riechen. Manche Öle riechen nach Pisse oder Babywindeln.

Ich habe bei meinem Wagen ebenfalls einen erhöhten Ölstand gehabt. Ich habe Öl vor dem letzten Ölwechsel abgesaugt und bei uns im Labor messen lassen. Das Öl enthielt unter 0.1% Kraftstoff. (Nah an der Nachweisgrenze)

Bitte fallt nicht in unnötige Panik. Wenn das Öl regelmäßig über 60°C oder Betriebswarm (>80<100°C) wird, braucht man sich wegen Ölverdünnung mit Sprit keine großen Gedanken machen. Benzin verdampft (im Gegensatz zu Diesel) bei kalten (>0°C) stehendem Auto aus dem Öl. (Die Dämpfe werden dann nach dem Start vom Motor über die VDE/KGE angesaugt.) Bei betriebswarmen Motor kann sich Sprit fast gar nicht im Öl halten. Selbst 250ml Sprit sind nach 50km Fahrt mit warmen Motor aus dem Öl verschwunden! (Bei Diesel funktioniert das deutlich schlechter! Da hilft oft nur der Ölwechsel!)

Ich habe öfters Öle analysieren lassen. Bis jetzt ist mir nur bei Benzin-Fahrzeugen Sprit im Öl begegnet, die im Winter bei Frost kaum Strecke machen. Meist nur 2 km/Strecke und dann wieder 8-10 Std. kalt werden lassen und 2 km zurück. (Bekannte pendelte 2 km zwischen Haus und S-Bahn P+R) Die Menge Benzin war allerdings bescheiden. Der Wagen wurde 1x pro Woche vom Freund 2x25km genutzt um das Auto zu bewegen bzw. Batterie und Öl zu regenerieren.

MfG

Richy

Mitglied im GT-Club

Beiträge: 725

Registrierungsdatum: 7. Juni 2008

Wohnort: Sachsen

  • Private Nachricht senden

51

Sonntag, 26. März 2017, 14:18

Bin jetzt auch schon mal 100km Autobahn gefahren bei Öltemperaturen über 90 Grad.
Jedoch riecht es immer noch etwas nach Benzin...Ölwechsel habe ich noch nicht gemacht, da im Mai eh der erste fällig ist und ich mir überlege solange zu warten.
Kilometerstand aktuell ca. 2300.

Ich prüfe den Ölstand jetzt regelmäßig und werde berichten wenn sich etwas ändert.

Fährt jemand mit 5W30 statt 0W20 ?


Mein Händler fülkt in die Levorgs 5W30. Er sagt "Warum soll ich mir das teure 0W20 ins Lager legen wenn das vorhandene 5W30-Fassöl auch freigegeben ist." Zudem ist das 5W30 für den Kunden nicht so teuer und seiner Meinung nach besser für den Motor.
2015 Levorg GT Sport
2002 Impreza WRX STi
=>

Johnes

Schüler

Beiträge: 114

Registrierungsdatum: 23. April 2016

  • Private Nachricht senden

52

Sonntag, 26. März 2017, 14:44

Recht hat er! Und teuer? Jedes Öl ist für unter 4€/ltr. beschaffbar. Wenn er das Öl für 8-12€/ltr. verkauft, hat er immer noch gut verdient. Wenn ich Öl selber beschaffe, kostet es mich max. 6€ für den Liter. Egal, ob Getriebe, Motor oder Diff.!

MfG

Jefferson78

Schüler

Beiträge: 125

Registrierungsdatum: 30. November 2016

Wohnort: Mainhardt

  • Private Nachricht senden

53

Sonntag, 26. März 2017, 18:13

@Johnes
Habe leider noch kein 0w20 auf Lager. Habe aber mal an sämtlichen anderen Ölen gerochen. 5w30, 5w40, 10w40, 20w50 - alle riechen nicht so nach Sprit. Ich hoffe trotzdem, daß Du recht hast...
@bonidininom
Ja, mein Peilstab ist unten auch schräg, scheint normal zu sein!

ampel2

Profi

Beiträge: 1 568

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

54

Dienstag, 28. März 2017, 19:55

Hallo,
ich habe heute bei einem Vorführer -Levorg (ca. 6tKM) auch am Ölstab gerochen - war definitiv auch ein Benzingeruch vorhanden.

Soll das nun zu denken geben ?

Der levorg könnte als gebrauchter für mich aktuell werden.

Gruß Gerald
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

Johnes

Schüler

Beiträge: 114

Registrierungsdatum: 23. April 2016

  • Private Nachricht senden

55

Mittwoch, 29. März 2017, 08:46

Meiner riecht auch etwas nach "Sprit". Mein Labor bestätigt aber: Kein Sprit im Öl. (Ich arbeite für einen Schmierstoffhersteller und habe damit Zugriff auf hoch gebildetes Personal, dem ich in diesem Punkt vertraue!)

Im Öl sammeln sich Gerüche. Öl selber kann eigenartige Gerüche haben. Ich würde nicht gleich in Panik verfallen.

Wenn man es genau wissen will, muss man Öl ins Labor geben. Eine Riechprobe kann nicht ausreichen. Diese kann der Laie gar nicht bewerten. Wenn es danach geht, haben alle meine 4 Fahrzeuge eine Ölverdünnung. (Ich habe die letzten Tage bei allen Fahrzeugen am Einfüllstutzen gerochen. Alle riechen leicht nach Sprit.)

Offtopic - Lesen auf eigene Gefahr
Wer seinen Levorg nicht nur <10km und kalten Motor bewegt, braucht eigentlich gar keine Angst haben. Der Levorg hat eine Öltemperaturanzeige! Wenn das Öl regelmäßig mindestens 60°C, besser >80°C erreicht, kann sich Benzin gar nicht sammeln. Das Benzin wäre in kurzer Zeit verschwunden. Jetzt mit steigender Temperatur wird sich selbst bei "gefährdeten" Fahrzeugen das Problem erledigen. Solange keine schwere Funktionsstörung der Einspritzung vorliegt, kann sich selbst bei einem Wagen der nur 5-8km bewegt wird kaum mehr Sprit sammeln. Eine Funktionsstörung der Einspritzung, die zur Ölverdünnung führen kann, müsste der Fahrer bemerken.

Test für den Hausgebrauch: Kleine Ölprobe nehmen und in ein Glas (altes Gurken- oder Marmeladenglas) füllen. Diese mit einer Feinwaage wiegen. Danach stellt man die Probe an einen möglichst warmen Ort. (Heizung!) Die Probe sollte 30-60°C warm werden/sein. Sie darf nicht zu warm werden!!! Gelegentlich schwenken! (Nicht rühren und den Rührer entfernen! Dabei geht Öl/Gewicht verloren! Ansonsten Rührer zuvor mit wiegen und im Öl belassen!) Nach 24h dürfte kein Sprit mehr in der Probe sein. Diese nun erneut wiegen. Wenn sie mehr als 3% abweicht, sollte man das Öl analysieren lassen. (Neue Ölprobe aus dem Motor analysieren lassen!)


MfG

Primotenente

Fortgeschrittener

Beiträge: 326

Registrierungsdatum: 17. Juli 2010

Wohnort: Schweiz

  • Private Nachricht senden

56

Mittwoch, 29. März 2017, 09:55

@Johanes

Zwar kein Levorg, aber trotzdem:

Mein Myv 2005 H6 3.0 zeigt seit den letzten zwei Ölwechseln regelmässig einen deutlich zu hohen Ölstand an. Ich gehe davon aus, dass er mit der richtigen Menge befüllt wurde.
Fahre meist Kurzstrecken 5 - 8 km, aber einige pro Tag. Sobald ich wieder einmal 30 Minuten oder länger Autobahn fahre, zeigt er mir einen Ölstand an der mit den Erfahrungswerten (ab ca. 100'000 km Laufleistung ca. + 0.5 Liter auffüllen nach rund 10000-12000 km) überein stimmt.

Letztes Jahr damit ca. 800 in den Urlaub gefahren, bei Start voll, bei Ankunft noch ca. 1/4. Nachgefüllt, zu Hause dann mit dem Kurzstreckenbetrieb wieder deutlich zu hohe Werte. Welche Erklärung ausser Benzineintrag ist plausibel?

ampel2

Profi

Beiträge: 1 568

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

57

Mittwoch, 29. März 2017, 10:00

@Johnes: Danke für die Entwarnung !

Meien Werkstatt empfielt 5W30 (40) zu nehemen.
Gruß Gerald
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

Johnes

Schüler

Beiträge: 114

Registrierungsdatum: 23. April 2016

  • Private Nachricht senden

58

Mittwoch, 29. März 2017, 10:26

@Johanes

Johnes! ;)

Zitat


Zwar kein Levorg, aber trotzdem:

Mein Myv 2005 H6 3.0 zeigt seit den letzten zwei Ölwechseln regelmässig einen deutlich zu hohen Ölstand an. Ich gehe davon aus, dass er mit der richtigen Menge befüllt wurde.

Glaube ich erst, wenn ich das selber gemacht habe. (Oder zumindest überwacht habe!)

Zitat


Fahre meist Kurzstrecken 5 - 8 km, aber einige pro Tag. Sobald ich wieder einmal 30 Minuten oder länger Autobahn fahre, zeigt er mir einen Ölstand an der mit den Erfahrungswerten (ab ca. 100'000 km Laufleistung ca. + 0.5 Liter auffüllen nach rund 10000-12000 km) überein stimmt.

Letztes Jahr damit ca. 800 in den Urlaub gefahren, bei Start voll, bei Ankunft noch ca. 1/4. Nachgefüllt, zu Hause dann mit dem Kurzstreckenbetrieb wieder deutlich zu hohe Werte. Welche Erklärung ausser Benzineintrag ist plausibel?

1/4 Liter? Oder 1/4 des Füllvolumens? :eek: (Ich geh mal von einem viertel Liter aus!)

Ich fülle erst nach, wenn der Ölstand auf bzw. nah bei Minimum steht. Ich fülle nicht bis Maximum! Maximum heißt Maximum und nicht "Füll bis hier, sonst ist zu wenig drin!" Der stand sollte immer zwischen Minimum und Maximum sein. Solange der Ölstand nicht nah oder unter Minimum ist, sollte man gar nicht nachfüllen. Schon gar nicht bis Maximum. Das Auto muss absolut gerade stehen, wenn man den Ölstand prüft und dann auf Max füllen will. Dies ist eigentlich seltenst erreichbar! Daher, sollte man immer nur ungefähr mittig in den Bereich füllen. Nicht bis Max! Ich kann es immer nur betonen: Nie bis Maximum füllen! Dies kann sehr leicht zur Überfüllung führen, wenn man bis Max füllt. Dies kann den Ölverbrauch erhöhen und auch zu Schäden führen.

Der Ölstand schwankt mit der Motortemperatur, dem Standort und der Zeit, die der Motor nicht dreht. (Öl braucht bis zu 15 Min. um wieder in die Ölwanne zu laufen!)

Offtopic - Lesen auf eigene Gefahr
Ich kenne Leute, die fehlerhaft gemessen haben. Ein Kumpel bekam mal Panik, weil sein Mondeo einen riesigen Ölverbrauch hatte! Er hat fast jeden Tag gemessen und immer war zu wenig drin. Am 3. Tag kam er panisch bei mit an. Jeden Tag hat er nen halben Liter Öl nach gekippt. Tag später war der Messstab fast wieder trocken.

Sein Fehler: Er hat den Stab gezogen und gesehen das dieser fast trocken war. Dann hat er Öl nachgefüllt und den Stab erneut gezogen. Dann war der Ölstand bei Maximum. Nur, das der Stab immer fast trocken ist, wenn man ihn zieht. Erst wenn man ihn dann erneut steckt und zieht, ist der Stand ablesbar. Sein Motor war stark überfüllt. Wir haben fast 2 Liter Öl entnommen, bis der Stand stimmte. Sein Motor hat kein Öl verbraucht, sondern er einfach nur falsch gemessen.


Wenn der Ölstand deiner Meinung nach deutlich gestiegen ist, kannst du ja mal ca. 200-500ml entnehmen und dann den oben von mir beschriebenen Test machen. Dann siehst du ja, ob ein Anfangsverdacht besteht. Danach solltest du ggf. eine Analyse machen lassen.

MfG

Primotenente

Fortgeschrittener

Beiträge: 326

Registrierungsdatum: 17. Juli 2010

Wohnort: Schweiz

  • Private Nachricht senden

59

Mittwoch, 29. März 2017, 20:24

Glaube ich erst, wenn ich das selber gemacht habe. (Oder zumindest überwacht habe!)


Naja, auch wenn ich nicht uneingeschränkt Fan dieser Berufsgattung bin, dieser Mechaniker ist gut. Hat auf Subaru gelernt, hat heute sein eigene Subaru-Garage und Auszeichnungen von Subaru Schweiz an der Wand hängen.
Hatte ihn sicherheitshalber gefragt, er hat die korrekte Menge (zumindest gemäss meiner BDA) auswendig gewusst. Er fährt zudem exakt den selben Outback und der läuft mit über 285'000 km immer noch...

1/4 Liter? Oder 1/4 des Füllvolumens? :eek: (Ich geh mal von einem viertel Liter aus!)


Mit 1/4 meinte ich auf dem untersten Viertel des Messstabes, noch 1/4 voll. Die Differenz zwischen min und max ist bei heutigen Autos in der Regel 1 Liter. 1/4 entspricht ziemlich genau den 0.7 Litern die ich nachgefüllt habe und er danach wieder voll angezeigt hat.
Fahre ich längere Zeit Autobahn bleibt der Ölstand konstant, fahre ich Kurzstrecke steigt er über das Maximum. Fahre ich danch wieder längere Zeit Autobahn zeigt er wieder richtig an. (Egal ob nach Ölwechsel oder nach dem Nachfüllen von Öl.)

Johnes

Schüler

Beiträge: 114

Registrierungsdatum: 23. April 2016

  • Private Nachricht senden

60

Mittwoch, 29. März 2017, 21:04

Ich habe heute mal aus Spaß das Werkstatthandbuch durchgeblättert. So bei Seite ~80 ist der Ölmessstab beschrieben.

Bei kaltem Motor soll der Stand zwischen den beiden Punkten liegen. Bei warmen Motor kann der Stand bis zu der Kerbe hoch steigen! Sprich: Der Ölstand kann gar nicht so genau abgelesen werden, wenn der Motor warm ist. Keine Ahnung, was man sich dabei gedacht hat.

Wenn du dir unsicher bist, ob dort jetzt Sprit drin ist oder nicht, bleibt dir nur die Analyse im Labor oder der beschriebene Test. Ich würde da nicht lange überlegen ob du jetzt recht hast oder nicht! Wenn Sprit in dieser Menge ins Öl gelangt, wie du beschreibst, solltest du auf jeden Fall handeln.

PS: Wenn bei mir zwischen Min/Max der Bereich um 1/4 Richtung Max frei ist, kippe ich kein Öl nach! Der Stand ist dann ja mit 3/4 weit oben im Soll! Also, mehr als ausreichend! Wenn man nachfüllt, kann man den Motor überfüllen und er verbraucht dann ggf. Öl oder nimmt Schaden. Dies könnte deiner Beschreibung nach übrigens auch der Fall sein. Weil "Voll" gibt es nicht! Wie ich schon öfters geschrieben habe: Sollbereich. Du überfüllst den Motor und stellst dann später den hohen Ölstand fest. Nach der BAB-Fahrt hast du das Öl durch die KGE angesaugt, weil es aufgeschlagen wird und entsprechend verbrannt. Der Ölstand normalisiert sich wieder.

MfG

Ähnliche Themen