Du bist nicht angemeldet.

Beiträge: 708

Registrierungsdatum: 29. Januar 2006

Wohnort: Aichach

  • Private Nachricht senden

21

Samstag, 15. Oktober 2016, 19:28

Mit der Ölstandsthematik kann ich inzwischen auch mitreden... hab jetzt ca 8500 km drauf, seit dem ersten Service (war ja 11 Monate lang ein Vfwg) sind jetzt 3500km vergangen. Die meisste Zeit ist meine Frau mit dem Levorg unterwegs - einkaufen (~10km einfach) oder auch mal über die Autobahn gemütlich das ehemalige Pferd besuchen (~20km einfach). Heute bin ich damit in die Arbeit (35km einfach) gefahren zum Winterräder montieren und dabei hab ich auch nach dem Öl geschaut - 5mm über Max...
Ich war doch etwas verwundert, vorallem weil mein Händler meinte, dass ich vermutlich im Vergleich zu meinem alten H6 mehr Ölverbrauch haben werde. Jetzt siehts eher nach Ölverdünnung aus...
Ich werd da mal ein Auge drauf haben (müssen)

Mfg

WRX STI V1

Fortgeschrittener

Beiträge: 296

Registrierungsdatum: 28. Mai 2015

  • Private Nachricht senden

22

Samstag, 15. Oktober 2016, 20:11

Jetzt siehts eher nach Ölverdünnung aus...
Hast Du keine Möglichkeit, alle paar Wochen mal so lange zu fahren, daß die Kiste völlig durchwärmt (z.B. Oma besuchen)? Dabei möglichst kein Vollgas und keine sehr hohen Drehzahlen, weil eine 50:50-Mischung (Öl:Benzin) 8) nicht sonderlich gut schmiert. Wenn das Öl wenigstens 80 °C erreicht, sieden die meisten Kraftstoffbestandteile und alles ist wieder gut. 35 km sollten dafür eigentlich ausreichend sein, wenn Du keine gehäkelte Klorolle auf der Hutablage stehen hast. :D In diesem Fall sieht es für mich eher so aus, als habe die Werkstatt etwas zu reichlich Öl reingeschüttet. Vor dem Hintergrund "im Vergleich zu meinem alten H6 mehr Ölverbrauch" meinte es vielleicht Dein Freundlicher etwas zu gut und hat reichlich eingeschenkt, um den vermeintlich hohen Ölverbrauch vorab kompensieren zu wollen, was natürlich vollkommener Schwachsinn ist.

Übrigens: Bei heutigen Motoren ist der Ölverbrauch im Vergleich zu früher extrem gering, wenn man nicht dauernd mit Vollgas und Maximaldrehzahl unterwegs ist. Das muß auch so sein, sonst würden diese Fahrzeuge die Euro-6-Abgasnorm nicht schaffen. Auch mein in dieser Hinsicht angeblich ach so schlimmer WRX STI V1 (MY2015) verbraucht nur dann meßbar Öl, wenn man ihn oft mit Vollgas und hoher Drehzahl bewegt. Auf rund 15.000 km hatte ich nur rund 1,5 l nachfüllen müssen, wobei ich allerdings meistens nicht viel schneller als 200 km/h gefahren war, weil meine Frau vom Fliegen mit Mach 0,25 nicht so begeistert ist. Wenn man ihn mit max. 200 km/h bewegt, ist der Ölverbrauch nicht meßbar. Daß das Öl auch kurz vor dem Ölwechsel nicht dunkel wird, ist ebenfalls normal. In den letzten Jahren hat sich in Bezug auf Oberflächengüte der Zylinder und Kolben ziemlich viel getan.

Viele Grüße
Chris

Beiträge: 708

Registrierungsdatum: 29. Januar 2006

Wohnort: Aichach

  • Private Nachricht senden

23

Samstag, 15. Oktober 2016, 20:28

Die angesprochenen 90 Grad Öltemperatur bringt meine Frau schon aufm Weg zum Einkaufen locker zusammen - mit Zwerg im Kindersitz :D
Überfüllt kann ich mir eigentlich nicht vorstellen, dazu kenn ich die Werkstatt schon zu lange... der Junior ost selber STI Fahrer mit Spass an der Freude

Beiträge: 708

Registrierungsdatum: 29. Januar 2006

Wohnort: Aichach

  • Private Nachricht senden

24

Samstag, 15. Oktober 2016, 20:31

Und mal wieder fehlt der halbe Betrag...

Naja ich werde das mal genauer beobachten. Zur Not hab ich ja noch 4 Jahre Garantie :whistling:

Gruß Andi

Sammy2802

Fortgeschrittener

Beiträge: 236

Registrierungsdatum: 1. April 2009

Wohnort: Kroppach, WW

  • Private Nachricht senden

25

Montag, 17. Oktober 2016, 12:32

Wollte ja noch berichten, auch im Kurzstreckenbetrieb im September keine Auffälligkeiten, Ölstand blieb konstant.

baronin

Anfänger

Beiträge: 13

Registrierungsdatum: 15. Oktober 2016

  • Private Nachricht senden

26

Mittwoch, 7. Dezember 2016, 15:45

Ja - riecht man.
Da der Ölstand recht schnell steigt, wurde als mögliche (defekte) Schnittstelle zwischen Benzin und Ölkreislauf, die Hochdruckpumpe gewechselt. Leider ohne Erfolg.

Gruß
J.O.
Hallo J.O.

Schon etwas Neues in obiger Angelegenheit gehört, oder ist das "Problem" Ölverdünnung und Benzingeruch im Öl noch vorhanden???

Gruß Baronin

J.O.

Schüler

Beiträge: 114

Registrierungsdatum: 24. April 2005

Wohnort: Saarland

  • Private Nachricht senden

27

Mittwoch, 7. Dezember 2016, 17:34

Du hast mich an was erinnert...

War gerade nachsehen:


Das ist die Seite des Messstabes, die den "niedrigeren" Stand anzeigt. Fahrzeug wurde heute nicht bewegt.

Ich mach mir da wenig Hoffnung. Ich soll das beobachten.

Da das Problem wohl nicht wegprogrammiert werden kann ;) , mach ich mir schon langsam Gedanken wie es weitergeht.

Gruß
J.O.

baronin

Anfänger

Beiträge: 13

Registrierungsdatum: 15. Oktober 2016

  • Private Nachricht senden

28

Mittwoch, 7. Dezember 2016, 18:07

Ist denn nach dem ja erfolglosen Austausch der Hochdruckpumpe seitens Deiner Werkstatt etwas
angedacht, der Sache auf den Grund zu gehen???

Gruß Baronin

J.O.

Schüler

Beiträge: 114

Registrierungsdatum: 24. April 2005

Wohnort: Saarland

  • Private Nachricht senden

29

Mittwoch, 7. Dezember 2016, 18:45

Nein, es gibt derzeit keine weiteren Lösungsansätze.

Gruß
J.O.

josedan03

Fömi im Impreza GT Club

Beiträge: 409

Registrierungsdatum: 18. Februar 2003

  • Private Nachricht senden

30

Mittwoch, 7. Dezember 2016, 19:30

@J.O.:

Was hast du für ein Modelljahr?
"Lieber hochschwanger als niederträchtig."

Richard David Precht

J.O.

Schüler

Beiträge: 114

Registrierungsdatum: 24. April 2005

Wohnort: Saarland

  • Private Nachricht senden

31

Mittwoch, 7. Dezember 2016, 20:48

Hab den Wagen dieses Jahr im Februar als Neuwagen gekauft. Kilometerstand beträgt jetzt ca. 12000.

Gruß
J.O.

josedan03

Fömi im Impreza GT Club

Beiträge: 409

Registrierungsdatum: 18. Februar 2003

  • Private Nachricht senden

32

Donnerstag, 8. Dezember 2016, 06:28

ok danke für die Info, dann ist es ein MY2016, bin am Samstag beim meinem Subaru Händler, dann frag ich mal nach, ob der auch schon was über den Fall Ölverdünnung gehört hat ...
"Lieber hochschwanger als niederträchtig."

Richard David Precht

MKTheOne

Schüler

Beiträge: 111

Registrierungsdatum: 1. Juni 2016

Wohnort: Frankfurt a.M.

  • Private Nachricht senden

33

Samstag, 10. Dezember 2016, 10:54

Zu meiner letzten Post ein Update: Inzwischen insgesamt 7 tkm runtergespult. Auch ein paar lange Strecken dabei gewesen, ansonsten fahre ich meißtens in der Stadt. Mit dem Öl habe ich keine Probleme. Der erste Service ist auch schon pasé

josedan03

Fömi im Impreza GT Club

Beiträge: 409

Registrierungsdatum: 18. Februar 2003

  • Private Nachricht senden

34

Samstag, 10. Dezember 2016, 17:07

So also bei mir nach ca. 3000km keine Ölverdünnung, meine Subaru Partner wusste selber auch noch nicht von Problemen in der Richtung ....
"Lieber hochschwanger als niederträchtig."

Richard David Precht

Jefferson78

Schüler

Beiträge: 125

Registrierungsdatum: 30. November 2016

Wohnort: Mainhardt

  • Private Nachricht senden

35

Sonntag, 11. Dezember 2016, 09:59

Habe meinen Levorg nun seit ca. einer Woche und ca. 500km behutsames Fahren hinter mir. Ölstand 1cm über Maxi und Benzingeruch....ich werde ihn jetzt mal prügeln und auf Temperatur bringen und anschließend wieder berichten...

baronin

Anfänger

Beiträge: 13

Registrierungsdatum: 15. Oktober 2016

  • Private Nachricht senden

36

Sonntag, 11. Dezember 2016, 15:57

Hallo,
scheint wohl doch kein Einzelfall zu sein.

Bei mir ähnliche Symptome (Öl riecht stark nach Benzin, bisweilen erhöhter Ölstand )
"J.O." gleiches Problem, nach Wechsel der Hochdruckpumpe keine Besserung
"hitrax" gleiches Problem, Hochdruckpumpe soll gewechselt werden, Ergebnis hat hitrax noch nicht berichtet
(siehe thread-Benzin im Öl -)
Und jetzt bei bei Jefferson 78 das gleiche

Jefferson78

Schüler

Beiträge: 125

Registrierungsdatum: 30. November 2016

Wohnort: Mainhardt

  • Private Nachricht senden

37

Montag, 12. Dezember 2016, 19:47

Habe den Wagen nun mit höheren Drehzahlen bewegt und darauf geachtet, daß die Öltemperatur über 80 Grad steigt. Leider nur auf Strecken bis maximal 25km. Das brachte bisher nicht viel. Ich muß mal auf die Autobahn und mini. 100km fahren. Danach schau ich mir das nochmal an. Sollte es nicht besser werden mach ich definitiv einen Ölwechsel nach den ersten 1600km und nehme wenn möglich etwas dickeres Öl.
Welche Öle sind denn zulässig beim Levorg?

josedan03

Fömi im Impreza GT Club

Beiträge: 409

Registrierungsdatum: 18. Februar 2003

  • Private Nachricht senden

38

Dienstag, 13. Dezember 2016, 08:43

Laut Handbuch 5W40, bitte berichte mal wie es weiter geht ...
"Lieber hochschwanger als niederträchtig."

Richard David Precht

Amadeus

SC+ Mitglied

Beiträge: 1 598

Registrierungsdatum: 12. April 2002

  • Private Nachricht senden

39

Freitag, 16. Dezember 2016, 20:17

Hallo

Da bei den Subaru Boxer Motoren der Ölmessstab mit ca. 60° Winkel in der Wanne liegt, ist es für viele schwierig den Ölstand richtig zu messen.
Prüft man den Ölstand zb. nach mehreren Stunden, kann der Ölstand bis ca. 2 cm über max sein, obwohl der Ölstand bei warmen Motor passt.
Dieses „zuviel“ wird aber noch dazu am Messstab unterschiedlich angezeigt -> die Oberseite zeigt weniger, die Unterseite zeigt immer mehr an (auch bei warmen Motor).
Prüft den Ölstand immer im Warmen zustand, ich mach das zb. nach dem Tanken und um eine Regelmäßigkeit zu messen immer 3 – 4 mal nach einander.

lg

Beiträge: 765

Registrierungsdatum: 2. August 2008

Wohnort: (D) , Saarland

  • Private Nachricht senden

40

Samstag, 17. Dezember 2016, 08:56

Offtopic - Lesen auf eigene Gefahr
Fand den Tipp Gold wert:
Ölstand richtig messen: Ganz einfach den O-Ring am Stab oben abmachen und dann messen.
Es entsteht kein Überdruck im Röhrchen beim Drücken und der Ölstand wird nicht verfälscht.
Egal wie oft man misst, der Ölmessstab zeigt immer gleich an ;)
Nur daran denken den O-Ring wieder zu befestigen!

Ähnliche Themen