Du bist nicht angemeldet.

Rs4quattro

Fortgeschrittener

  • »Rs4quattro« ist der Autor dieses Themas

Beiträge: 214

Registrierungsdatum: 26. November 2015

Wohnort: Bermatingen

  • Private Nachricht senden

41

Mittwoch, 3. Februar 2016, 00:54

Mir gehts auch hauptsächlich darum das die Betriebstemperatur lange nicht erreicht wird. Das ist dem Motor ja nicht wirklich zuträglich.

Ich bekomm einen vergleichs Levorg, um zu schauen ob der sich anders verhält. Subaru meinte die DIT Motoren brauchen allgemein länger um auf Temperatur zu kommen. Mein Händler will aber sicher sein weshalb ich einen Vorführer zum vergleichen bekomme.

Dann sieht man weiter.

Borsto

Anfänger

Beiträge: 12

Registrierungsdatum: 5. April 2014

Wohnort: Berlin

  • Private Nachricht senden

42

Donnerstag, 7. April 2016, 16:52

Meinen Levorg habe ich mit 15.500km von Subaru Deutschland übernommen. Somit ist er eingefahren.
Das Kälteverhalten wie Ihr es beschreibt ist soweit nachvollziehbar. Es braucht wirklich ein wenig bis er "warm" ist. Mein Arbeitsweg besteht aus 13km, davon knapp 1 km innerorts zu Beginn, dann 11km geschwindigkeitsbeschränkte Autobahn und zuletzt knapp 1 km Landstraße. Bei 12° Aussentemperatur erreiche ich momentan 75° Öltemperatur wenn ich am Ziel angekommen bin. Dabei fahre ich aber extrem vorsichtig, kaum Beschleunigung - eher nur wenn es bergab geht, , max. 100 km/h. Der Verbrauch beschränkt sich dabei momentan auf 6,6 Liter / 100km laut BC.

Was mich allerdings verwundert ist, dass der Motor insbesondere nach dem Start sehr unruhig wirkt. Klar, er dreht etwas höher, wohl auch um Temparatur zu bekommen, aber beim Stop bei der ersten Ampel ist er echt unruhig. Man merkt quasi eine ungewohnte Vibration überall. Das hatte mein 2 Liter STI (Bj. 2003) nicht.
--MY02 JDM Impreza STI Wagon
--MY03 Impreza STI
MY16 Levorg Sport

4x4-Driver

Schüler

Beiträge: 165

Registrierungsdatum: 12. Januar 2015

Wohnort: Freevalley

  • Private Nachricht senden

43

Montag, 30. Januar 2017, 14:37

Hallo, ich wollte mich auch noch zu diesem Thema "unruhiger Motorlauf" bemerkbar machen: Startverhalten ist nachvollziehbar und ich kann nach den allerersten 1200km-Levorgfahren auch bestätigen, dass der Motor leicht "ruckelt". Bei erhöhter Startdrehzahl (-2°C), ca. 1350 U/min ist das deutlich wahrnehmbarer, als bei normaler Leerlaufdrehzahl. Es ist meinem Anschein nach jedoch nie komplett weg. Auch in "D" an der Steigung und mit warmen Antriebsstrang (Öl >82°) kann man gelegentlich ein kleines Ruckeln im Zug merken (konstante Gaspedalstellung, ca. 10 Steigung, ca. 35km/h). Gestern auch bei einer Überlandfahrt an einer leichten Steigung bei knapp 80km/h... Aufgrund der schwankenden Leerlaufdrehzahl würde ich das auch nicht dem Getriebe zuschreiben. Mal sehen, ob es auf den nächsten 1000Kilometern doch noch verschwindet. Nach dem Händlercheck ist mein MJ16-Fahrzeug nicht vom Rückruf betroffen. Der Boxer an sich müsste ja absolut ruhig laufen und das macht der ja auch zwischen dem leichten "zappeln".

4x4-Driver

Schüler

Beiträge: 165

Registrierungsdatum: 12. Januar 2015

Wohnort: Freevalley

  • Private Nachricht senden

44

Montag, 30. Januar 2017, 22:23

Update: Habe aufgrund der Hinweise aus dem Forum mal meinen Ölstand gecheckt: deutlich über MAX. Das könnte also der Grund sein. Und die erhöhte Ölmenge muss dann auch noch auf Temperatur gebracht werden...

valfa

Anfänger

Beiträge: 4

Registrierungsdatum: 18. September 2018

Wohnort: CH-8262 Ramsen

  • Private Nachricht senden

45

Montag, 8. Oktober 2018, 17:14

Bin auch am Suchen wegen Betriebstemperatur.

Mich wundert es auch dass mein Levorg so lange braucht bis er Warm ist.
Hatte vorher ein Skoda Octavia 1.8T der war nach ca. 8 km auf 90° im Winter.
Der Levorg braucht bei 20° etwa 12 km bis die Wassertemperaturanzeige in der Mitte ist.
Wenn es aber 5° hat, dann braucht er schon mindestens 16 km dafür.
Normalerweise würde ich sagen, dass der Thermostat nicht i.o. ist.
Das Spezielle am Levorg ist, dass er einen 2. Thermostat hat.
Der öffnet bei ca.60-70° um das CVT-Getriebe aufzuheizen und das ist eine recht grosse Menge an Wärme die da weg geht.
Mein Subaru-Spezialist meint, dass das der erste mit einem defekten Thermostat wäre.
Ich bin auch nicht ganz zufrieden mit der Situation, aber wenn das bei Euch auch so ist, dann ist das wohl normal bei diesem Auto.
Ich habe ihn heute mal im Stand warm laufen lassen. Der obere Kühlerschlauch wird zwar langsam warm, aber der untere bleibt eigentlich kalt bis
er die Betriebstemperatur erreicht hat. Das würde ja heissen, dass der Thermostat gut ist.

DrHouse2010

Fortgeschrittener

Beiträge: 260

Registrierungsdatum: 13. Dezember 2014

Wohnort: Vogtland

  • Private Nachricht senden

46

Montag, 8. Oktober 2018, 18:15

Mich wundert es auch dass mein Levorg so lange braucht bis er Warm ist.
Hatte vorher ein Skoda Octavia 1.8T der war nach ca. 8 km auf 90° im Winter.


Du weißt aber schon das der VAG Konzern dir im Tacho nicht die "echte" Wassertemperatur anzeigt, sondern dir damit nur suggeriert der Motor hat Betriebstemperatur. Nicht umsonst ist das Teil immer bei 90° angetackert, ausser es ist wirklich mal was defekt und der wird zu heiß. Wird alles über eine Kennlinie geregelt.

47

Montag, 8. Oktober 2018, 19:53

Bis zum Erreichen der 'festgenagelten' 90 Grad Kühlmitteltemperatur ist die Anzeige real und entspricht der tatsächlichen Temperatur. Nur wenn der Zeiger einmal die Mitte erreicht hat, entspricht die Anzeige nicht mehr unbedingt dem echten thermischen Zustand.
Ahoi

SkyBeam

Schüler

Beiträge: 133

Registrierungsdatum: 21. März 2017

Wohnort: Luzern

  • Private Nachricht senden

48

Montag, 8. Oktober 2018, 20:12

Das ist eine Interessante Diskussion.
Der Levorg zeigt ja im mittleren Display auch die Öltemperatur an. Und da habe ich gerne auch mal nach 20km noch keine 80° erreicht. Dass der Levorg einen zweiten Thermostaten hat zur Aufheizung des CVT war mir noch nicht klar aber das könnte durchaus Sinn machen und auch erklären warum es so lange dauert bis er dann von 70° auf > 80° kommt.

Ausserdem hat der Levorg ja das Subaru-Typische "Problem", dass auch die Ladeluftkühlung über die Lufthutze kalte Luft durch den Motorraum und das Getriebe führt was die Kühlung vermutlich noch verstärkt. Irgendwo hab' ich mal ein Video gesehen wo Leute in kalten Regionen ihren Motor und das Getriebe in dicke Decken gehüllt haben. Bei kalten Temperaturen wäre es ggf. sogar gut die Luft am Getriebe vorbei zu leiten bis es warm ist.

Umgekehrt kann man natürlich schön argumentieren der 1.8T Motor sei weniger effizient und produziert halt mehr Hitze ;-). Insgesamt ist das aber sehr schwer zu beurteilen und hängt sicher auch viel von der Luftführung ab. Auch liegen beim Boxer die Zylinderköpfe unten und dadurch ggf. mehr im Kaltluftstrom. Auch die Führung der Auspuff-Rohre könnte eine Rolle spielen. Auch die Masse des Getriebes spielt eine entscheidende Rolle. Die CVT Pulleys sind wohl auch nicht ganz ohne...
Übrigens hatte mein vorheriger Seat Leon 1M 1.8T 20VT tatsächlich etwas schneller die Wassertemperatur erreicht aber die Öltemperatur hat auch recht lange gebraucht (habe einen eigenen Sensor verbaut gehabt). Tendenziell etwas schneller aufgewärmt als beim Levorg.
The Sky isn't the limit

Beiträge: 173

Registrierungsdatum: 19. Dezember 2013

Wohnort: Niederösterreich

  • Private Nachricht senden

49

Dienstag, 9. Oktober 2018, 19:57

Der Levorg hat ja auch einen Wasser Öl Wärmetauscher. Also wird das Öl anfangs auch mit geheizt. Deshalb ist Wasser und Öl fast gleich schnell warm.
Dann noch das mitheizen des CVT ergibt eine länger dauerde Warmlaufphase.
Somit dauerds hald länger, aber alles ist warm

Mfg

RedBull

Mitglied im GT-Club

Beiträge: 601

Registrierungsdatum: 21. April 2015

  • Private Nachricht senden

50

Dienstag, 9. Oktober 2018, 20:07

Mich wundert es auch dass mein Levorg so lange braucht bis er Warm ist.
Hatte vorher ein Skoda Octavia 1.8T der war nach ca. 8 km auf 90° im Winter.
Der Levorg braucht bei 20° etwa 12 km bis die Wassertemperaturanzeige in der Mitte ist.
Wenn es aber 5° hat, dann braucht er schon mindestens 16 km dafür.


Optimisten würden sagen, dass der Motor effizient ist, also viel vom Kraftstoff zum Vortrieb genutzt wird und wenig als Abwärme verloren geht :P

knie

Schüler

Beiträge: 80

Registrierungsdatum: 23. August 2017

Wohnort: Eisenhüttenstadt

  • Private Nachricht senden

51

Mittwoch, 10. Oktober 2018, 08:25

Gut, jetzt ist das Verhalten doch von einigen Faktoren abhängig.
Mal abgesehen vom Streckenprofil / Fahrstil und der Umgebungstemperatur, ist hier natürlich auch das verwendete Öl ein Faktor.

Heute Früh bei ca. 9°C Außentemperatur, bei sehr hoher Luftfeuchtigkeit, hatte ich nach 7km Stadtverkehr bereits eine Öltemperatur von ca. 67°C - mit 5W40.
Auf Wunsch kann ich gerne per OBD eine Messkurve erstellen - Wassertemp. + Öltemp. + CVT Temp. + Außentemp. bzw. Ansaugtemp.
Subaru Levorg GT-C MY17

Ähnliche Themen