Du bist nicht angemeldet.

falcon

Anfänger

  • »falcon« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 16. Juli 2020

  • Private Nachricht senden

1

Samstag, 12. Dezember 2020, 14:11

Outback MY 2010 3.6r limited Spiegel klappt nicht mehr ein

Hallo zusammen,

ich habe folgendes Problem mit meinem 2. Outback (MY 2010 3.6r limited )
Seit ein paar Tagen besteht das Problem, dass sich der rechte Außenspiegel nicht mehr einklappen/ausklappen lässt. Betätigt man den Knopf zum ein-/ausfahren, regt sich lediglich der linke Außenspiegel. Der rechte Spiegel bewegt sich kaum und der "Stellmotor" mach nur ganz unangenehme Geräusche :(
Drückt man jedoch mit ein bisschen Kraft gegen den Spiegel, klappt er ein/aus
Ich habe das Gefühl, dass evtl. nur ein Zahnrad o.ä beschädigt wurde.. Ich habe auch schon versucht, den Spiegel auseinander zu bauen, aber bin nicht weit gekommen, weil ich nichts unnötig kaputt reißen wollte...

Hat jemand eine Idee oder ein Handbuch, wie man an diesen Motor herankommt oder gar eine Lösung für das Problem?
Ich habe schon herumgesucht aber nichts gefunden...

Falls ich noch Infos beisteuern sollte, gerne Bescheid geben

Vielen Dank im vorraus! :tschuess:

-falcon

Lukas_WRX

Mitglied im GT-Club

Beiträge: 6 599

Registrierungsdatum: 27. November 2001

Wohnort: Schweiz, Fricktal

  • Private Nachricht senden

2

Samstag, 12. Dezember 2020, 15:43

Erstaunlich, dass Dir das erst jetzt passiert ist. Bei meinem Legacy MY10 war es der linke Aussenspiegel. Wurde damals aber noch auf Garantie ersetzt.

Antii7

Anfänger

Beiträge: 20

Registrierungsdatum: 22. April 2013

Wohnort: Wiesloch

  • Private Nachricht senden

3

Montag, 11. Januar 2021, 16:20

Hallo Falcon,

ich hatte das gleiche Problem bei meinem Legacy MY10 nur war es wie beim Lukas_WRX der linke.

Reparatur ist relativ einfach:
- Dreieck Kunststoff Abdeckung abmachen und die 3 darunter liegende Muttern lösen
- Spiegel abmachen (außer man arbeitet gerne am Auto)
- Spiegelglas vorsichtig raus Klipsen
- und schon sieht man den Motor (versteckt unter noch eine Plastikabdeckung wenn ich mich recht erinnere)
- höchst wahrscheinlich sind die Plastikclips davon abgebrochen.

Ich habe diese mit Kabelbinder festgezogen weil die einzig andere Lösung wäre ein neuer Spiegel :thumbdown:

Hoffentlich hilft dir das etwas weiter und falls es noch fragen gibt helfe ich gerne.

VG
Drop a gear and disappear

daddy

Fömi im Impreza GT Club

Beiträge: 7 232

Registrierungsdatum: 5. Oktober 2008

Wohnort: Landkreis Plön -Schleswig-Holstein-

  • Private Nachricht senden

4

Montag, 11. Januar 2021, 18:24

aus der eigenen Erfahrung mit einem Fremd-Auto: Mit Siliconöl oder auch WD 40 pp. in die "Ritze" der Spiegelhalterung sprühen und dann den Spiegel ein paar mal hin-und herbewegen.
Vielleicht hilfts und es handelt sich lediglich um altersgemäße Korrisions-Erscheinungen (gerade jetzt auch um die Jahreszeit).

Wenn Alles aber nichts nützt, dann halt "basteln" wie zuvor beschrieben.