Du bist nicht angemeldet.

Dieselblut

Anfänger

  • »Dieselblut« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 8. Januar 2019

  • Private Nachricht senden

1

Dienstag, 8. Januar 2019, 18:50

Legacy BJ 99; Kühlwasser wird gelegentlich zu heiß

Mahlzeit,

ich hab mir vor etwa einem Monat einen Legacy 2.5 (AT; LPG nachgerüstet) zugelegt.
Knapp 300 tkm auf der Uhr, läuft aber wie ein Uhrwerk.

nun zu meinem Problem:
Bei längerer Autobahnfahrt (Tempomat bei 120 kmh/3000Umin) steigt manchmal ohne erkennbaren Grund die Temperaturanzeige. Tritt völlig unregelmäßig auf, Mal nach 50 km, bin aber auch schon 800 km ohne Probleme durchgefahren. Langsame Weiterfahrt bis zum nächsten Parkplatz verhindert, dass die Anzeige in den roten Bereich steigt, nach 5 Minuten im Standgas laufen lassen ist die Temperatur wieder im Normalbereich und bleibt da bis zum nächsten Anfall auch. Kein Kühlwasserverbrauch, Heizung funktioniert auch problemlos.

Die anderen Treats zu dem Thema habe ich mir natürlich schon durchgelesen, aber da geht es ja um permanente/regelmäßig auftretende Symptome.
Da ich mich eher auf Computerlose Diesel spezialisiert habe, fühle ich mich am Subi etwas inkompetent.
Ich vermute mal entweder ein Termostat, das gelegentlich klemmt oder der Temperatursensor hat einen an der Waffel.
Mein erster Schritt wäre jetzt, ein Thermometer mit Funksensor am Kühlwasserschlauch anzubringen, um letzteres zu überprüfen.

Freue mich auf eure Ideen und Ratschläge.
wenn jemand hier im Raum Flensburg/Hamburg ist der sich das persönlich ansehen will, wäre natürlich der Hammer :)

Allzeit gute Fahrt,
Kai

Shaddow

Fortgeschrittener

Beiträge: 241

Registrierungsdatum: 11. April 2006

Wohnort: Flögeln

  • Private Nachricht senden

2

Mittwoch, 9. Januar 2019, 21:31

Moin Kai,

wenn der Thermostat klemmen sollte, dann dürfte es lediglich beim ersten Aufheizen sein, wo der Thermostat ja noch von der Standtemperatur noch geschlossen ist. Während gleichbleibender thermischer Belastung wäre es noch Funktionsprinzip her unlogisch dass er wieder schließen sollte.
Wenn die Temperatur so hoch geht, machst du doch gewiss die Heizung voll an um Wärme vom Motor ab zu führen. Ist die Heizungsfunktion merklich erhöht? (Was es ja sein müsste beim überhitzten Motor)
Was auch noch angehen kann ist dass der Wagen zu mager läuft. Ein Bekannter von mir (langjähriger LPG-Fahrer) hatte mir schon gerichtet dass die ungewöhnlichsten Sachen passieren können wenn sich die LPG-Filter dichtsetzen. Tausche Diese doch mal vorsorglich.

Bin mal gespannt was die Messung mit dem Thermometer ergibt, sollte ja recht aufschlussreich sein, sofern der Sensor vom Luftstrom im Motorraum (mit Isolierung/Abdeckung) geschützt ist.

Gruß Frank

Beiträge: 2 356

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

3

Donnerstag, 10. Januar 2019, 08:17

Luft im Kühlsystem wäre auch noch so ein Kandidat für solche Symptome. Hast Du irgendwo Kühlwasserspuren, ist der Verdampfer an den Anschlüssen dicht? Sind die Kühlwasserschläuche auch im kalten Zustand hart (nicht prall) oder lassen sie sich zusammendrücken?

Beiträge: 839

Registrierungsdatum: 20. Oktober 2010

Wohnort: Roth

  • Private Nachricht senden

4

Donnerstag, 10. Januar 2019, 19:02

Magerlauf würde ich ausschließen. Dann läuft er erstmal sch... und die Lambda regelt das im Streckenbetrieb lange weg.
Vorher trittst du an der Ampel ins leere und er rappelt sich kraftlos hoch, um dann irgendwann wieder halbwegs zu laufen, wenns die Lamda gecheckt hat.
So kenne ich Gasfilter Dicht, oder Tank leer.

War nicht gerade der 2.5er schwierig zu entlüften? Der hatte doch immer eine Luftblase hinten im Verbindungsrohr der Zylinderbänke.
Ich hab vor Jahren mal gelesen, das sich da einer einen automatischen Heizkörperentlüfer reingesetzt hatte.

Lass mal beim :) entlüften. Wenn du's ignorierst ist die Kopfdichtung in gefahr. Und du hast 2 davon.