Du bist nicht angemeldet.

VenomInMyVein

Anfänger

  • »VenomInMyVein« ist der Autor dieses Themas

Beiträge: 2

Registrierungsdatum: 26. März 2015

  • Private Nachricht senden

1

Dienstag, 12. Dezember 2017, 20:29

Legacy BG 2.5 Lüftung

Hallo zusammen

Habe nun etliche Themen durch und leider nirgends ein vergleichbares Problem gefunden.

Bei meinem Legacy BG 2.5 mit Klimaautomatik startet die Lüftung, resp. der Ventilator erst nach einiger Zeit. Es fühlt sich so an, als müsste irgend ein Sensor o.Ä. eine Freigabe erteilen, dass der Lüfter anfängt zu drehen. Die Zusammenhänge habe ich noch nicht ganz herausgefunden. Heute startete der Lüfter erst nach ca. 8 Minuten Fahrzeit, als das Kühlwasser bereits warm war. Ich kann an der Klimaautomatik einstellen was ich will, es gibt keinen Auslöser. Einfach irgendwann dreht plötzlich der Ventilator. z.T. bereits nach 30 Sekunden, aber sicher nie von Beginn an. Es schein, als wäre es mit der kalten Jahreszeit schlimmer geworden. Als müsste eine mindest Temperatur erreicht sein, damit der Ventilator zu drehen beginnt. Ziemlich mühsam in der aktuellen Jahreszeit, wenn die Fenster beschlagen und die Lüftung einfach nicht angeht...

Kennt einer dieses Problem oder kann mir einen Tipp geben, wo ich als erstes suchen müsste? Gibt es "Voraussetzungen" für die Steuerung, die erfüllt sein müssen, damit der Ventilator zu drehen anfängt?

Besten Dank im Voraus!
Steff

ampel2

SC+ Mitglied

Beiträge: 1 600

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

2

Dienstag, 12. Dezember 2017, 23:47

Ja ich kenne das auch, allerdings nicht so dramatisch lange. In der Automatik-Stellung fängt die Klima erst an, wenn etwas Wärme erzeugt wurde (Wassertemperaturanzeig bewegt sich). Manuell kann man immer den Lüfter anstellen.

Zum Scheiben frei bekommen wenn der Wagen noch kalt ist, musst die die Taste für Frontscheibenbelüftung drücken. Dann wird kräftig mit Klimakompressor an Luft auf die Scheibe gepustet.
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

Beiträge: 1 928

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

3

Mittwoch, 13. Dezember 2017, 08:09

Heute startete der Lüfter erst nach ca. 8 Minuten Fahrzeit, als das Kühlwasser bereits warm war.


Das klingt nicht nach der normalen Funktion der Klimaanlage, da wird der Lüfter langsam festgehen.