Du bist nicht angemeldet.

ampel2

SC+ Mitglied

Beiträge: 2 309

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

201

Samstag, 4. Mai 2019, 18:51

@egmont: zum Thema TÜV.....einer geht noch .... 8) :)

ich Denke der Rost wird dann irgendwann zuschlagen, ich habe meinen 99-ger Legacy ja auch 2017 verabschiedet, ....war ein echter Nutzwagen und sah dann auch nicht mehr so hübsch aus :Lolschild:
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

egmont

Fortgeschrittener

  • »egmont« ist der Autor dieses Themas

Beiträge: 246

Registrierungsdatum: 4. März 2010

Wohnort: B

  • Private Nachricht senden

202

Samstag, 4. Mai 2019, 18:55

@egmont: Hey, super, daß der Hobel noch läuft! War doch gut angelegte Zeit und Spaß hats (mir) ja auch gemacht. :thumbsup:

Ich erinnere mich gerne an die Messfahrten im bockig-piepsenden Elend mit Gerald und Dir.
Viel gelernt und Spaß dabei gehabt!

egmont

Fortgeschrittener

  • »egmont« ist der Autor dieses Themas

Beiträge: 246

Registrierungsdatum: 4. März 2010

Wohnort: B

  • Private Nachricht senden

203

Mittwoch, 10. Juli 2019, 11:56

So; jetzt hab ich mich also durchgerungen:
Ich will versuchen den Legacy im kommenden Mai für weitere zwei Jahre auf der Straße zu halten. Die BE/BHs sterben derzeit ja leider wie die Fliegen...

Dafür steht bei meinem Leggy allerdings eine Menge an und ich will bereits diesen Sommerurlaub u.a. zum Basteln nutzen und dann ist -fürs Grobe- da auch eine kleine Werkstatt des Vertrauens um die Ecke...

Neben dem üblichen Rost an den hinteren Radlaufkanten, sind es hauptsächlich die Gummis bzw Gummilager der Vorder- und Hinterachse + Lenkung (Spurstangenköpfe) die mein Tüver schon beim letzten Mal beargwöhnt hat.
Das ist allüberall ziemlich oll. Am kompliziertesten wird wohl der Wechsel der beiden hinteren (l+r) größeren Längsträger(?)buchsen.

Da das alles 'budget' sein muß, bräuchte ich Einen Tip, wo ich am besten einkaufe (bzw. macht Subaru mich zum Bettler?), was ich alternativ verwenden könnte kann (Anm.: mehr als zwei weitere Jahre wird der Leggy dann beim allerbesten Willen nicht mehr machen. Immerhin!) und ob es das Ganze ggf. sogar als Satz gibt.

Mal ab von den Arbeitskosten: welche Teilekosten rollen dafür so ca auf mich zu?
Vielleicht hat ihr das ja bereits hinter Euch und könnt weiterhelfen!?

freu mich über jeden Input,

egmont
:tschuess:

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »egmont« (10. Juli 2019, 14:30)


Philipp R.

Mitglied im GT-Club

Beiträge: 347

Registrierungsdatum: 16. September 2010

Wohnort: Hermsdorf

  • Private Nachricht senden

204

Mittwoch, 10. Juli 2019, 12:01

Schön, dass du den Legacy nicht abschiebst und dich drum kümmerst. Alte Autos sind eben immer sehr pflege- und/ oder reparaturbedürftig. Also Teile bekommst du natürlich am besten als Clubmitglied über unseren Arbeitskreis Teile :hmmm:

Offtopic - Lesen auf eigene Gefahr
Übrigens stehe ich auf Dinge mit Happy End. Autostories, Kinofilme, Massagen... :thumbsup:
2007 - 2010 Polo 6n2 MY01
2010 - 2013 Subaru Impreza GT Wagon MY98
2013 - 2015 VW T5 Transporter MY04
2015 - 2017 VW T5 Multivan MY07
2017 - heute Subaru Impreza WRX MY02
2017 - heute Subaru Forester Turbo MY01

egmont

Fortgeschrittener

  • »egmont« ist der Autor dieses Themas

Beiträge: 246

Registrierungsdatum: 4. März 2010

Wohnort: B

  • Private Nachricht senden

205

Mittwoch, 10. Juli 2019, 21:18

Beim Subaruhändler war ich vorhin kurz und hab mal nach den beiden großen Buchsen des hinteren Trägers gefragt.

Die liegen inkl Schrauben und Mutter bei ca €90 kmpl. l+r inkl.
Hier im Kreis markiert. Werd ich bestellen.



Wenn diese beiden Buchsen (20254E) erneuert werden; empfiehlt es sich dann gleich noch weitere Gummis/Buchsen im gleichen `Aufwasch` mitzumachen?

Ich seh da nun einige Buchsen mehr, die alle 20254er Nummern haben (A, B, C...) ist das ein Buchsen E-teilesatz?

@ Phillipp : jetzt nur wg. ein paar Eteilen Clubmitglied werden...

Ich mag den zuverlässigen, geräumigen, sicheren...Legacy. Das ist, seit 10 Jahren nun schon -überzeugt- mein Dritter (MY96,MY98,MY02) aber das wars dann auch. Ich bin eher der Typ ... A->B-Pragmatiker.

;)

Viele Grüße,

egmont



Gruß und Dank

Beiträge: 2 566

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

206

Donnerstag, 11. Juli 2019, 08:00

Ich würd ja PU einbauen. Strongflex rot, die sind schön weich. Da braucht man zum Einbau keine Presse. Ich hab nicht mal die hinteren Längslenker ausgebaut zum Wechseln, einfach alle Schrauben gelöst, den Lagerbock des Lenkers gelöst, abgesenkt und die Buchsen gewechselt.

egmont

Fortgeschrittener

  • »egmont« ist der Autor dieses Themas

Beiträge: 246

Registrierungsdatum: 4. März 2010

Wohnort: B

  • Private Nachricht senden

207

Donnerstag, 11. Juli 2019, 10:33

Ich würd ja PU einbauen. Strongflex rot, die sind schön weich. Da braucht man zum Einbau keine Presse. Ich hab nicht mal die hinteren Längslenker ausgebaut zum Wechseln, einfach alle Schrauben gelöst, den Lagerbock des Lenkers gelöst, abgesenkt und die Buchsen gewechselt.
Mensch Jörg; das ist ja großartig. You made my day!
Fair eingepreist kann ich das als Satz oder einzeln kaufen; und wirklich sämtliche Gummis/Buchsen sind zu haben.

Wenn ich die bunten Dinger verbaut hab, klappts auch mit dem Tüver.
;)


Vielen Grüße, egmont

ampel2

SC+ Mitglied

Beiträge: 2 309

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

208

Donnerstag, 11. Juli 2019, 11:22

@egmont: schön zu hören das das "Elend" 8) noch bei Dir ist und eine Zukunft bekommt :thumbup:

@artoffelbrei: Daknke für den Link https://www.strongflex.de/de/255-legacyoutback-bl-bp-03-09 da finde ich auch für meinen Outback was :dankeschoen:
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

egmont

Fortgeschrittener

  • »egmont« ist der Autor dieses Themas

Beiträge: 246

Registrierungsdatum: 4. März 2010

Wohnort: B

  • Private Nachricht senden

209

Donnerstag, 11. Juli 2019, 21:26

Eine kurze Frage noch Jörg;

Hast Du beim Wechsel die originalen/alten Schrauben/ Schraubführungen verwendet bzw. konnten die alle heile bleiben?
Stichwort Korrosion & Gammel?

:tschuess:

egmont
:!: :tschuess: natürlich auch an Gerald

Beiträge: 2 566

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

210

Freitag, 12. Juli 2019, 08:30

Ich mußte keine Schrauben tauschen, bei mir ging alles gut raus. Da Deiner doch etwas älter ist, machts bestimmt Sinn, 2 Wochen vorher mal ordentlich Graphitöl, Fluidfilm od.ä.in den Schweller zu sprühen.

egmont

Fortgeschrittener

  • »egmont« ist der Autor dieses Themas

Beiträge: 246

Registrierungsdatum: 4. März 2010

Wohnort: B

  • Private Nachricht senden

211

Sonntag, 14. Juli 2019, 17:25

Ich mußte keine Schrauben tauschen, bei mir ging alles gut raus. Da Deiner doch etwas älter ist, machts bestimmt Sinn, 2 Wochen vorher mal ordentlich Graphitöl, Fluidfilm od.ä.in den Schweller zu sprühen.

Dankschön Jörg!
Der PU-Satz https://www.strongflex.de/de/legacy-outb…interachse.html
ist nun bestellt und wird demnächst verbaut.



ahoi,

egmont

egmont

Fortgeschrittener

  • »egmont« ist der Autor dieses Themas

Beiträge: 246

Registrierungsdatum: 4. März 2010

Wohnort: B

  • Private Nachricht senden

212

Samstag, 17. August 2019, 01:45

Der komplette Strongflexsatz an der Hinterachse ist verbaut; ein neues Fahrgefühl. Und so schön rot.Ich muß mich erst noch dran gewöhnen, wie spurstabil die Kiste geworden ist bzw. sein kann.

Da ich kürzlich die Batterie tauschen mußte, hab ich mir bei der Gelegenheit mal schnell eine Kerze anschauen wollen. Das ging leider nicht; der Zündkerzenschlüssel wollte partout nicht greifen.
Ich hatte gleich einen bösen Verdacht ( man kann schlecht in den laangen Kerzenstecker schauen, nur vermuten) und jetzt, mit einem längeren tool + geändertem Inletgummi, die Bestätigung: Der Kerzenschuh/kontakt ist tatsächlich abgerissen. Der Beru KabelSatz war nagelneu und ich hab den maximal 2mal abgezogen. Was für ein Lummel!!!
:cursing:
Zum Glück hatte ich die alten Originalkabel aufgehoben...
Damit hat sich auch die sporadisch schlechte Gasannahme / Ruckler im niedrigen Drehzahlbereich erledigt. Dabei hatte ich mich längst damit abgefunden und unter gottgegeben abgehakt. Welch glücklicher Zufall!
Elend lief noch nie besser. Trotzdem all der Quälerei, dem ganzen Pfusch, bald 250tkm...seidenweich; dazu, dank LPG, für nen Appel &Ei.

:) :) :)

PS: Bild bekomm ich leider nicht hochgeladen bzw. eingefügt ( directupload)

Dieser Beitrag wurde bereits 4 mal editiert, zuletzt von »egmont« (17. August 2019, 12:39)


Baumschubser

Super Moderator

Beiträge: 6 535

Registrierungsdatum: 28. Mai 2007

Wohnort: Haldensleben

  • Private Nachricht senden

213

Samstag, 17. August 2019, 08:19

PS: Bild bekomm ich leider nicht hochgeladen bzw. eingefügt ( directupload)


@egmont:
Offtopic - Lesen auf eigene Gefahr
Das Problem ist der verwendete Link!
Du hast diesen genutzt: https://www.directupload.net/file/d/5547/6zrvz5pc_jpg.htm
Damit kannst du aber kein Bild direkt verlinken. Dazu müsste der Link am Ende die Abkürzung für ein Dateiformat tragen.

Directupload bietet unten ja verschiedene Links an. Nimm den "Hotlink" genannten: https://s18.directupload.net/images/190817/6zrvz5pc.jpg

Ich habe nur gerade das Problem, das ich bei beiden kein Bild sehe. Entweder du hast das Bild schon wieder gelöscht oder es liegt an meinem Rechner.


Gruß
Stephan

egmont

Fortgeschrittener

  • »egmont« ist der Autor dieses Themas

Beiträge: 246

Registrierungsdatum: 4. März 2010

Wohnort: B

  • Private Nachricht senden

214

Samstag, 17. August 2019, 11:56

Dankeschön Stephan; mit abload.de gehts besser...

Bloß nicht kaufen:

Beru Zündkabel

daddy

Fömi im Impreza GT Club

Beiträge: 7 139

Registrierungsdatum: 5. Oktober 2008

Wohnort: Landkreis Plön -Schleswig-Holstein-

  • Private Nachricht senden

215

Samstag, 17. August 2019, 12:53

Dankeschön Stephan; mit abload.de gehts besser...

Bloß nicht kaufen:

Beru Zündkabel



Typisches Bild mit dem Defekt .... . Aber bei all´der Geschichte bist Du denn doch nicht mit "ohne-Ruckel-Originalen" gefahren ...jahrelang :kratz:

egmont

Fortgeschrittener

  • »egmont« ist der Autor dieses Themas

Beiträge: 246

Registrierungsdatum: 4. März 2010

Wohnort: B

  • Private Nachricht senden

216

Samstag, 17. August 2019, 14:08

Das wär der dritte Satz Zündkabel, den ich damals verbaut hatte; nach all den anderen Ein- und Umbauten. Damit lief der Leggy zunächst auch super.
Als sich dann erneut sporadisch die Zündaussetzer im unteren Drehzahlbereich eingeschlichen haben, war ich einfach...resistent geworden. Ab 1800upm war auch alles gut.
Das ganze Spiel wollte und konnte ich nicht wieder von vorne beginnen.
Da mußte der Zufall her. Hat nur etwas länger gedauert.
8)

Beiträge: 2 566

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

217

Sonntag, 18. August 2019, 08:55

Sach mal, waren wir beide uns nicht einig, dass nur die originalen Zündkabel taugen? Ich glaub, ich hab noch einen Satz NGK in meiner Höhle zu liegen. Ich schau mal nach.

egmont

Fortgeschrittener

  • »egmont« ist der Autor dieses Themas

Beiträge: 246

Registrierungsdatum: 4. März 2010

Wohnort: B

  • Private Nachricht senden

218

Sonntag, 18. August 2019, 19:11

Sach mal, waren wir beide uns nicht einig, dass nur die originalen Zündkabel taugen? Ich glaub, ich hab noch einen Satz NGK in meiner Höhle zu liegen. Ich schau mal nach.


Die NGKs hatte ich auch bereits. :D
Die passen - auch wenn Sie so verkauft werden/ siehe im Thread weiter vorn- nicht auf die Zündspule der späten Be/Bh Modelle.
Unglaublich, dass kein namhafter Hersteller (Beru, NGK et.al sind ja keine Unbekannten) ganz offensichtlich in der Lage ist, ordentliche Kabelsätze für Subaru herzustellen.
Das eine defekte Zündkabel hab ich damals pronto entsorgt und mir für Kleines noch einen gebrauchten OriginalSatz zugelegt. Deshalb bin ich bestens versorgt. Danke Dir Jörg!
;)

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »egmont« (19. August 2019, 10:45)


Ähnliche Themen