Du bist nicht angemeldet.

PatteK90

Anfänger

  • »PatteK90« ist der Autor dieses Themas

Beiträge: 5

Registrierungsdatum: 16. April 2016

  • Private Nachricht senden

1

Montag, 14. Januar 2019, 16:53

Subaru Impreza GC8 1.6 95 PS verbraucht 1L Öl auf 500 km

Guten Tag,

ich habe einen Subaru Impreza GC8 1.6 BJ 2000 mit 172000km drauf. Er hatte mit Öl verschmierte Zündkerzenstecker. Also hatte ich die Dichtringe für den Kerzenschacht gewechselt sowie die Dichtungen für Zylinderköpfte. Seitdem sind die trocken und er läuft wieder rund. Jetzt meine Frage er verbraucht unglaublich viel ÖL. ca 1L auf 500 km . Wenn ich Ihn im kalten starte und der Motor ohne Last läuft kommt ein klackern aus dem Motorraum bis ca 2500 upm. Sobald der Motor Last hat ist das Geräusch weg. Ca 5 min nach dem Kaltstart ist das Geräusch und wird dann immer weniger. Wenn der Motor warm ist läuft er dann rund ohne Störgeräusche ( kein klackern mehr ) . Fahre 10W40 / 15W40 alles schon probiert. Ich fahre auch normal also nicht die ganze Zeit Flat Out. Wenn ich am Stück 500km fahre habe ich kaum Ölverbrauch. Und je kälter es draußen ist ( unter 0 Grad ) ist das klackern am Anfang noch mehr.

Jetzt meine Frage an was kann es alles liegen bzw was muss getauscht werden?


Vielen Dank schon mal für eure Hilfe

Injen

Mitglied im GT-Club

Beiträge: 318

Registrierungsdatum: 4. Februar 2015

Wohnort: Dresden

  • Private Nachricht senden

2

Montag, 14. Januar 2019, 19:35

Moin!

Hast du einen zusätzlichen Ölkühler verbaut? Bei mir war auch mal der Schlauchfitting defekt. Der hat sich nur abgedichtet, wenn auch Öldruck anlag. Somit hat er immer nach dem Abstellen ein Schnapsglas verloren.

Ansonsten fällt mir nicht so recht was ein. Ich denke du hast die Kerzenschachtdichtungen und die VEntildeckeldichtung gewechselt oder? Du schreibst was von Zylinderkopfdichtung und das wäre schon komisch, wenn nur die Kerzenstecker verölt sind.

Gruß
Manuel

Baumschubser

Super Moderator

Beiträge: 6 487

Registrierungsdatum: 28. Mai 2007

Wohnort: Haldensleben

  • Private Nachricht senden

3

Montag, 14. Januar 2019, 20:30

Hast du einen zusätzlichen Ölkühler verbaut?

Ich vermute mal, dass er beim Einstiegsmodell (1,6l / 95 PS) keinen Zusatzölkühler verbaut hat.

ich habe einen Subaru Impreza GC8 1.6 BJ 2000

@PatteK90:
"GC8" ist die Typbezeichnung für den Impreza Stufenheck mit dem 2,0l Motor. Daher für dein Modell unpassend und verwirrend.


Gruß
Stephan

matze383

Mitglied im GT-Club

Beiträge: 2 050

Registrierungsdatum: 18. Dezember 2001

Wohnort: Deutschland

  • Private Nachricht senden

4

Dienstag, 15. Januar 2019, 08:50

Ich würde sagen, das sind höchstwahrscheinlich Folgen eins klassischen Kolbenkippers. Kannst mit dem Stichwort ja mal die Forumssuche anwerfen, da findest du hier viel zu.

Im Endeffekt ist das ein Zusammenspiel aus Verschleiß an den Zylindern und/oder Kolben (und Kolbenringen). Das Kolbenlaufspiel hat sich dadurch erhöht.
Im kalten Zustand hört man dann den noch "kleinen" Kolben gegen die Zylinderwand schlagen (klappern). Durch das große Spiel dichten die Kolbenringe nicht gut und es kommt zum erhöhten Ölverbrauch.
Wenn Motor und Kolben heiß sind, dann verringert sich das Spiel, das Klappern nimmt teilweise bis zur Unhörbarkeit ab, die Kolbenringe dichten wieder ausreichend und der Ölverbrauch normalisiert sich.
enjoy the flight !

berndi

Fortgeschrittener

Beiträge: 376

Registrierungsdatum: 8. Januar 2013

Wohnort: Kreis Waldshut

  • Private Nachricht senden

5

Dienstag, 15. Januar 2019, 12:59

Kann matze383 nur zustimmen. Du könntest das Problem etwas mildern, indem das Fz in einer nicht so kalten Garage abbestellt wird. Oder Austauschmotor suchen. Sieht aber erfahrungsgemäss schlecht aus beim 1.6 mit 95PS, weil selten.