Du bist nicht angemeldet.

kb 904

Schüler

  • »kb 904« ist der Autor dieses Themas

Beiträge: 134

Registrierungsdatum: 3. Oktober 2008

Wohnort: schönwald/schw.

  • Private Nachricht senden

1

Sonntag, 15. Juli 2018, 20:35

Impreza MY 2000: Gang springt beim Gas wegnehmen raus - jedoch nicht bei eingelegter Untersetzung

Hallo

Bei dem Impreza von meinem Sohn (My 2000,125 PS)haben wir den Motor gewechselt (Motorbrand)alles gut soweit nur springt manchmal (fast immer)beim gas wegnehmen der Gang raus, also nicht im Schaltgetriebe sondern die Untersetzung wen ich den Hebel für die Untersetzung gezogen habe also die Untersetzung drin ist dann springt der Gang nicht raus.Was kann das sein hat jemand eine Idee.Wurde nur der Motor gewechselt am Getriebe wurde nichts gemacht.Hoffe habe mich Einigermasen verständlich ausgedrückt

Gruß Kurt

kb 904

Schüler

  • »kb 904« ist der Autor dieses Themas

Beiträge: 134

Registrierungsdatum: 3. Oktober 2008

Wohnort: schönwald/schw.

  • Private Nachricht senden

2

Sonntag, 2. September 2018, 08:46

Keiner eine Idee?

ampel2

SC+ Mitglied

Beiträge: 1 899

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

3

Sonntag, 2. September 2018, 23:20

bei Gaswegnehmen kippt der Motor etwas durch den Lastwechsel, ggf. prüfe mal die Motoraufhängung ! Es müsste sich um ein mechanisches Problem, durch die Bewegung des Motors handeln.
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

Beiträge: 704

Registrierungsdatum: 17. September 2015

  • Private Nachricht senden

4

Montag, 3. September 2018, 06:31

sind denn das alle gänge, die rausspringen, oder nur ein bestimmter?
so ohne punkt und komma schreiben ist es etwas schwierig, dir zu folgen. verstehe ich das richtig, dass, wenn die untersetzung eingeschaltet ist, kein gang rausspringt?

Beiträge: 76

Registrierungsdatum: 4. Februar 2012

Wohnort: Chemnitz

  • Private Nachricht senden

5

Dienstag, 4. September 2018, 10:47

Schau doch mal hier rein:
5.Gang fliegt raus

Gt-Cube

Profi

Beiträge: 794

Registrierungsdatum: 10. April 2015

Wohnort: Leipzig

  • Private Nachricht senden

6

Dienstag, 4. September 2018, 11:00

Der Link hilft ihm nicht weil bei den Gt's springt nur der 5. Gang raus weil sich die Mutter vom 5. Zahnrad löst.
Laut seiner Aussage springt jeder Gang raus außer mit Untersetzung und das seit dem Motorwechsel?

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »Gt-Cube« (4. September 2018, 11:57)


Beiträge: 2 114

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

7

Dienstag, 4. September 2018, 11:51

Also ich lese das so: es springt kein Gang raus, sondern die Untersetzung. Da würd ich mal die Betätigung der Untersetzung prüfen.
http://jdmfsm.info/Auto/Japan/Subaru/Imp…p01_trans_1.pdf

Beiträge: 93

Registrierungsdatum: 15. Mai 2007

Wohnort: MH

  • Private Nachricht senden

8

Mittwoch, 5. September 2018, 21:43

Ne ne, mit Untersetzung Bleibt der Gang drin.
Ohne Untersetzung fliegen die Gänge raus.


Sicherlich ist die Untersetzung im Normalgang nicht richtig eingekuppelt.

Das muss noch mal kontrolliert werden.

Grüße Andreas

Beiträge: 704

Registrierungsdatum: 17. September 2015

  • Private Nachricht senden

9

Donnerstag, 6. September 2018, 15:06

@dinoderlange: bist du der sohn von @kb 904: ?

kb 904

Schüler

  • »kb 904« ist der Autor dieses Themas

Beiträge: 134

Registrierungsdatum: 3. Oktober 2008

Wohnort: schönwald/schw.

  • Private Nachricht senden

10

Donnerstag, 6. September 2018, 20:38

Hallo
Schreiben ist nicht so mein Ding.(wegen Komma und Punkt)
Die Gängen springen nur ohne Untersetzung raus.
Motorhalter denke ich nicht da das Getriebe und der Untersetzungshebel mit einem Zug verbunden ist.
Habe die Feder wo am Untersetzungshebel ist etwas gezogen das sie wieder mehr drückt.Bin jetzt am Probieren bis jetzt ist er nicht mehr rausgesprungen.Warte aber bis der Junior wieder da ist ,das er selber testen kann.Er hat einen anderen Fahrstiel wie ich.Aber so war ich auch in dem Alter.

Beiträge: 93

Registrierungsdatum: 15. Mai 2007

Wohnort: MH

  • Private Nachricht senden

11

Montag, 10. September 2018, 22:01

@quadahrer, weder Vater noch Sohn.

Bin nur ein Gearhead.

Beiträge: 2 114

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

12

Dienstag, 11. September 2018, 10:29

...., also nicht im Schaltgetriebe sondern die Untersetzung wen ich den Hebel für die Untersetzung gezogen habe also die Untersetzung drin ist dann springt der Gang nicht raus.....
Gruß Kurt

Ne ne, mit Untersetzung Bleibt der Gang drin.
Ohne Untersetzung fliegen die Gänge raus....
Grüße Andreas


Ja was nun? Welcher Hebel springt raus?
Untersetzung?
Schalthebel?

kb 904

Schüler

  • »kb 904« ist der Autor dieses Themas

Beiträge: 134

Registrierungsdatum: 3. Oktober 2008

Wohnort: schönwald/schw.

  • Private Nachricht senden

13

Mittwoch, 12. September 2018, 21:06

Untersetzung

Beiträge: 704

Registrierungsdatum: 17. September 2015

  • Private Nachricht senden

14

Mittwoch, 12. September 2018, 22:08

damit wir dir helfen können, wäre es super, wenn du auf unsere fragen mit ganzen sätzen antworten würdest, um spekulationen vorzubeugen. ich habe gerade meine glaskugel verliehen!
so macht es echt keine freude!

Beiträge: 2 114

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

15

Donnerstag, 13. September 2018, 15:57

Untersetzung


Na dann würde ich genau da nachschauen. Weiter oben hatte ich schon ein PDF dazu verlinkt. Hängt das Getriebe jetzt anders? Habt Ihr irgendwas an den Motoraufhängungen verändert? Die Untersetzung arbeitet ja mit Schaltzug, habt ihr den ev. irgendwo eingeklemmt?

kb 904

Schüler

  • »kb 904« ist der Autor dieses Themas

Beiträge: 134

Registrierungsdatum: 3. Oktober 2008

Wohnort: schönwald/schw.

  • Private Nachricht senden

16

Donnerstag, 13. September 2018, 21:05

Muss ich alles nochmal kontrollieren.Bin die ganze letzte Woche gefahren sogar mit Hänger ist mir nicht rausgesprungen.Sohn setzt sich am Wochenende ins Auto fährt 200 m Untersetzung springt raus.so bei ca.3000-3500 Umdrehungen beim Gaswechsel.

Beiträge: 2 114

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

17

Freitag, 14. September 2018, 08:02

ich hab nochmal im PDF geschaut, da ist auch eine Anleitung zum Einstellen des Schaltzuges (6. Drive Select Cable, Punkt D) :
D: EINSTELLUNG
1) Stellen Sie den Laufwerkwahlhebel auf HI. (HI ist die normale Position -> Hebel unten, Hebel oben wäre dann die Low Position)
2) Entfernen Sie den Wählhebelknopf.
3) Entfernen Sie die Mittelkonsole.
4) Lösen Sie die Mutter.
5) Sicherstellen, dass die Übertragung in der HI-Position ist. Wenn nicht, ziehen Sie am Kabel, um das Getriebe in HI-Position zu bringen.
6) Ziehen Sie die Mutter an der Stelle fest, an der sich das Kabel befindet, Endbolzen bleibt natürlich stehen.

kb 904

Schüler

  • »kb 904« ist der Autor dieses Themas

Beiträge: 134

Registrierungsdatum: 3. Oktober 2008

Wohnort: schönwald/schw.

  • Private Nachricht senden

18

Freitag, 14. September 2018, 13:36

OK Danke
Werde ich mal so machen wenn das Auto am Wochenende da ist.

Gruß
Kurt