Du bist nicht angemeldet.

curtisnewton

Fortgeschrittener

  • »curtisnewton« ist der Autor dieses Themas

Beiträge: 192

Registrierungsdatum: 5. August 2011

Wohnort: Nettersheim/ EIFEL

  • Private Nachricht senden

41

Samstag, 3. März 2018, 14:25

@*Marcus*
Das was Du geschrieben hast, ist zu 100% auch mein Fehler gewesen. Aber wenn man Neu-Teile einbaut, Die auch noch Sau teuer von Subaru sind, verdrängt man schnell das Diese Teile trotzdem falsch sein könnten.
Der Subi läuft jetzt mit konstanten 90 Grad max. Super.

Gruß

Beiträge: 700

Registrierungsdatum: 20. Oktober 2010

Wohnort: Roth

  • Private Nachricht senden

42

Montag, 5. März 2018, 12:10

Ich hab damals den Kühlerdeckel getauscht.
Nach dem Tausch.... wie Vorher....
....Motor Leer, Temperatur auf Anschlag, Ausgleichsbehälter läuft über.....

Kühlerdeckel nochmals getauscht..... bisher 150.000 km Ruhe !

Aktuell 15 Jahre und 225.000km. Erste Wapu, erster Satz Spannrollen, 3. Riemen, also 2x getauscht.

Um also auf die Frage zurückzukommen, warum die WaPu nicht getauscht wurde: Weil die beu Subaru kein Verschleißteil ist.
Und warum ist die doppelt so teuer wie im Zubehör?
> Weil sie ordentlich gelagert und gedichtet ist, eben KEIN Verschleißteil.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »FrankenFrank« (5. März 2018, 12:18)


curtisnewton

Fortgeschrittener

  • »curtisnewton« ist der Autor dieses Themas

Beiträge: 192

Registrierungsdatum: 5. August 2011

Wohnort: Nettersheim/ EIFEL

  • Private Nachricht senden

43

Sonntag, 10. Juni 2018, 18:48

Hallo
Hier noch mal eine kleines abschließendes Update. Also auch jetzt bei Sommerlichen Temperaturen, ist Die Motortemperatur während Der Fahrt, nie mehr als 90C°(84C°-90C°). An der Ampel geht Sie langsam auf 98C°, dann geht Der Lüfter an und Die Temperatur sinkt auf 94C°. Also Perfekt. Alles super, nach dem Tausch auf das Andere Thermostat.

Gruß
Dirk

AR146

Fortgeschrittener

Beiträge: 258

Registrierungsdatum: 8. März 2014

Wohnort: Unterfranken

  • Private Nachricht senden

44

Montag, 11. Juni 2018, 01:40

Jetzt hab ich eins drin mit einer Öffnungstemperatur von 79 Grad.


Welches ist denn jetzt das passende Thermostat das am Ende eingebaut wurde?

Eine Teilenummer dazu wäre sehr nützlich um anderen mit dem selben Problem die Suche zu sparen.

curtisnewton

Fortgeschrittener

  • »curtisnewton« ist der Autor dieses Themas

Beiträge: 192

Registrierungsdatum: 5. August 2011

Wohnort: Nettersheim/ EIFEL

  • Private Nachricht senden

45

Montag, 11. Juni 2018, 19:54

Also das Thermostat welches ich verbaut habe ist volgendes:

Art. Nr.: J1537002 Hersteller: NIPPARTS

Öffnungstemperatur [°C]: 78
Höhe [mm]: 60,0
Ergänzungsartikel/Ergänzende Info 2: mit Wellendichtring
Einbaudurchmesser [mm]: 33,0

Gruß