Du bist nicht angemeldet.

curtisnewton

Fortgeschrittener

  • »curtisnewton« ist der Autor dieses Themas

Beiträge: 167

Registrierungsdatum: 5. August 2011

Wohnort: Nettersheim/ EIFEL

  • Private Nachricht senden

1

Samstag, 13. Januar 2018, 13:47

Kühlwasser-Kreislauf MY08 2.0R

Hallo
Bei meinem 2.0R Impreza hatte ich vor kurzem ein Problem. Nach längerer Autobahnfahrt roch es auf einmal nach Kühlflüssigkeit. Beim nachsehen sah man sofort das der Ausgleichsbehälter übergelaufen war, und Kühlflüssigkeit raus gespritzt war. Der Obere Schlauch am Kühler war auch leer. Ich habe dann Wasser in den Kühler und in den Ausgleichsbehälter nach gefüllt. Auf dem Heimweg ging die Temperatur nicht unter 105 Grad. Kurzzeitig auf 110 °C. Ich habe dann auf Verdacht ein neues Thermostat verbaut. Ich überwache Die Temperatur per OBD-Stecker und Torque App. Die Temperatur liegt jetzt immer zwischen 95 und 100°C. Ist diese Temperatur normal? Kommt mir immer noch relativ heiß vor. Wenn ich nach einer längeren Fahrt die Schläuche anfasse, ist der obere immer heiß, und der untere kalt!
Ich muss ehrlich zu geben, dass ich Diesen Kühlkreislauf nicht so richtig verstehe. Wäre super, wenn mir da mal jemand helfen könnte. Könnte vieleicht die Wasserpumpe noch einen Defekt haben? Immer wenn ich den Wagen nach der Fahrt in Die Garage stelle laufen beide Lüfter volle Pulle. Wenn ich dann bei 2000 U/min eine Zeit laufen lasse geht die Temperatur direkt unter 98 °C.
Hatte im Kalten zustand auch schon mal auf kleine Blasen geachtet, wegen defekter ZKD. Es waren keine Blasen zu sehen.

Gruß

Dirk

Beiträge: 108

Registrierungsdatum: 23. Juni 2004

Wohnort: Deutschland

  • Private Nachricht senden

2

Samstag, 13. Januar 2018, 16:32

Hallo,
bei meinem geht der Lüfter bei 95 Grad an und bei 90 Grad aus. Wassertemperatur während der Fahrt zwischen 86 und 90 Grad. Wenn Thermostat ok, entweder Kühler dicht oder Wasserpumpe.
Gruß Josef

curtisnewton

Fortgeschrittener

  • »curtisnewton« ist der Autor dieses Themas

Beiträge: 167

Registrierungsdatum: 5. August 2011

Wohnort: Nettersheim/ EIFEL

  • Private Nachricht senden

3

Sonntag, 14. Januar 2018, 11:16

@Technikfreak
Was fährst Du für einen Subi? Und wie liest Du die Temperatur aus?
Wenn ich bei meinem per OBD die Temperatur kontrolliere, weiß ich nicht wo er die Temperatur abgreift. Mein Lüfter geht laut OBD-Anzeige bei 98°C an und bei 95°C wieder aus.