Du bist nicht angemeldet.

Micska

Schüler

Beiträge: 61

Registrierungsdatum: 22. Februar 2018

Wohnort: 58300 Wetter (Ruhr)

  • Private Nachricht senden

121

Freitag, 29. Juni 2018, 15:50

Hallo Gemeinde,





Spart Euch das Geld für den Exklusive und gönnt Euch dafür lieber das Soundupgrade, Gummimatten, die Kofferraumwanne und Ladeschu
Das Radio mit Navi funktioniert eigentlich ganz gut und ist bisher nur einmal abgestürzt. Da liest man im amerikanische XV- und 5Gen-Imprezaforum ganz andere Sachen.
Hast du vielleicht einen Link zu der Ablage für die Mittelarmlehne?
Hat mit dem zitieren nicht so geklappt ...
Gruß Michael
Das Navi hat auf dem Papier eine TMC-Funktion, aber in der Realität hat es mir noch KEINE EINZIGE Baustelle und/oder eine alternative Route vorgeschlagen. Damit ist es eigentlich ein reines Offline-Navi :-( Ansonsten ist es sehr schnell und reagiert sehr tolerant auf alle möglichen Formen der Zieleingabe. Wenn ich auf staureichen und unbekannten Routen unterwegs bin, fahre ich daher mit Google Maps via Android Auto, weil es dann brandaktuelle Warnungen und Umleitungshinweise gibt. Eigentlich könnte man sich das Navi echt sparen. Leider gibt es das im Exclusive aber nicht ohne.
Mittlerweile glaube ich, dass mir der Komfort auch gereicht hätte. Da gibt es aber leider den Totwinkelwarner nicht. Den Spurhalteassistenten braucht mann nicht wirklich, der Spurwarner reicht vollkommen.
Spart Euch das Geld für den Exklusive und gönnt Euch dafür lieber das Soundupgrade, Gummimatten, die Kofferraumwanne und Ladeschutzkante. Der Mittelfacheinlegeboden kostet bei Subaru 60 (!) Euro, bei Alibaba 10EUR...Einen passenden Alu-Einstigsleistensatz mit richtigen Leisten gibt es bei Ebucht um ca. 40 EUR
VG
Thomas
Hallo Gemeinde,

ich habe mittlerweile 13.000 km auf meine roten Exclusive drauf. Die Rinderbrühe 0W-20 habe ich noch drin, kommt aber in zwei Monaten beim 16k-Kundendienst raus. Negatives habe ich bisher nicht zu berichten. Gestern wurde noch die Comfortfunktion der Fensterheber per Fernbedienung aktiviert. Das funktioniert, wie hier schon vorher bemerkt, gut, aber leider nur mit den vorderen Fenstern. Bei VW und Co. fahren auch die hinteren Scheiben runter.

Der Motorlauf ist eigentlich sehr ruhig, aber wenn das mit 5W30 noch besser wird, habe ich nichts dagegen.

Das Radio mit Navi funktioniert eigentlich ganz gut und ist bisher nur einmal abgestürzt. Da liest man im amerikanische XV- und 5Gen-Imprezaforum ganz andere Sachen.

Das Navi hat auf dem Papier eine TMC-Funktion, aber in der Realität hat es mir noch KEINE EINZIGE Baustelle und/oder eine alternative Route vorgeschlagen. Damit ist es eigentlich ein reines Offline-Navi :-( Ansonsten ist es sehr schnell und reagiert sehr tolerant auf alle möglichen Formen der Zieleingabe. Wenn ich auf staureichen und unbekannten Routen unterwegs bin, fahre ich daher mit Google Maps via Android Auto, weil es dann brandaktuelle Warnungen und Umleitungshinweise gibt. Eigentlich könnte man sich das Navi echt sparen. Leider gibt es das im Exclusive aber nicht ohne.

Mittlerweile glaube ich, dass mir der Komfort auch gereicht hätte. Da gibt es aber leider den Totwinkelwarner nicht. Den Spurhalteassistenten braucht mann nicht wirklich, der Spurwarner reicht vollkommen.

Spart Euch das Geld für den Exklusive und gönnt Euch dafür lieber das Soundupgrade, Gummimatten, die Kofferraumwanne und Ladeschutzkante. Der Mittelfacheinlegeboden kostet bei Subaru 60 (!) Euro, bei Alibaba 10EUR...Einen passenden Alu-Einstigsleistensatz mit richtigen Leisten gibt es bei Ebucht um ca. 40 EUR

VG

Thomas

Hai

Anfänger

Beiträge: 2

Registrierungsdatum: 19. Mai 2018

  • Private Nachricht senden

122

Sonntag, 1. Juli 2018, 12:24

Ich hab meinen XV gestern bekommen. Bin einfach begeistert von dem Auto. Angenehm überrascht war ich bisher vom spritverbrauch testfahrt Landstraße laut Anzeige 6.1l
Und auf Schnellstraße, Landstraße und orts durchfahrten war der Verbrauch bei 6.7 l da kann man nicht meckern :) Fahrweise war nicht sportlich, aber auch nicht langsam.

Micska

Schüler

Beiträge: 61

Registrierungsdatum: 22. Februar 2018

Wohnort: 58300 Wetter (Ruhr)

  • Private Nachricht senden

123

Sonntag, 1. Juli 2018, 14:09

Wir waren die letzten Wochen in Kroatien, insgesamt knapp 4000 km...Verbrauch vollgepackt hin und Rucktour sowie die Touren vor Ort. 7,1l... Bin auch zufrieden

Crieves

Anfänger

Beiträge: 22

Registrierungsdatum: 10. April 2018

  • Private Nachricht senden

124

Montag, 2. Juli 2018, 20:22

...womit ich gleich mal mein Problem posten will.

Ich dachte erst es sei ne Eintagsfliege, aber heute jetzt schon das zweite Mal.

Ich fahre morgens zur Arbeit, alles gut, Navi aus, weil ich den Weg ja kenne, und im Tacho-Mitteldisplaymeine Geschwindigkeit und damit auch die erlaubte Geschwindigkeit in Form des Begranzugsschildes. Ich nehme an, das liefert das Navi, auch wenn es aus ist. Dann parke ich meinen XV ganztags in der Sonne, Schiebedach auf Kipp und nach getaner Arbeit, wieder ab, nach Hause.

Da wundereich mich plötzlich, dass auf der Autobahn mir bei Tempo 130 das 50-er-Schildchen angezeigt wird und stelle bei Recherche fest, dass die Anzeige auf dem Ganztäglichen Parkplatz steht, wie festgefroren.

Alle Versuche, dann das Navi zu laden bleiben erfolglos, selbst Auto aus und wieder an bringt nix.

Am nächsten Morgen geht alles wieder, wohl ein Hitzeproblem...

Hat das noch jemand?

For-XV

Anfänger

Beiträge: 26

Registrierungsdatum: 25. April 2018

Wohnort: Unterfranken

  • Private Nachricht senden

125

Mittwoch, 4. Juli 2018, 17:33

Nein, bisher in dieser Hinsicht noch keine Probleme.

Allerdings habe ich kein Schiebedach. Aber in der prallen Sonne muß er während der Arbeit schon stehen.

Snoopy242

Anfänger

Beiträge: 20

Registrierungsdatum: 3. Januar 2018

Wohnort: Falkensee

  • Private Nachricht senden

126

Mittwoch, 4. Juli 2018, 17:34

Mein XV ist heute beim Händler angekommen. Konnte mich schon mal kurz reinsetzen. Nächste Woche kann ich ihn wohl abholen, sofern alles bei der Zulassungsstelle klappt. Der 1.6er hat definitiv schon die Euro 6d-temp nach WLTP. Wurde mir vorhin vom Händler bestätigt.

For-XV

Anfänger

Beiträge: 26

Registrierungsdatum: 25. April 2018

Wohnort: Unterfranken

  • Private Nachricht senden

127

Mittwoch, 4. Juli 2018, 17:38

Mein XV ist heute beim Händler angekommen. Konnte mich schon mal kurz reinsetzen. Nächste Woche kann ich ihn wohl abholen, sofern alles bei der Zulassungsstelle klappt. Der 1.6er hat definitiv schon die Euro 6d-temp nach WLTP. Wurde mir vorhin vom Händler bestätigt.


Na dann - viel Spaß!

Hat der 2.0er dann auch die Euro 6d-temp nach WLTP?

Snoopy242

Anfänger

Beiträge: 20

Registrierungsdatum: 3. Januar 2018

Wohnort: Falkensee

  • Private Nachricht senden

128

Mittwoch, 4. Juli 2018, 18:10

Mein XV ist heute beim Händler angekommen. Konnte mich schon mal kurz reinsetzen. Nächste Woche kann ich ihn wohl abholen, sofern alles bei der Zulassungsstelle klappt. Der 1.6er hat definitiv schon die Euro 6d-temp nach WLTP. Wurde mir vorhin vom Händler bestätigt.


Na dann - viel Spaß!

Hat der 2.0er dann auch die Euro 6d-temp nach WLTP?
Nein. Der 2.0er hat nur die 6c nach NEFZ. Für die 6d-temp braucht er einen OPF. War auch mit ein Grund für die Wahl des 1.6er bei mir.

For-XV

Anfänger

Beiträge: 26

Registrierungsdatum: 25. April 2018

Wohnort: Unterfranken

  • Private Nachricht senden

129

Mittwoch, 4. Juli 2018, 18:13

OPF.

Mein XV ist heute beim Händler angekommen. Konnte mich schon mal kurz reinsetzen. Nächste Woche kann ich ihn wohl abholen, sofern alles bei der Zulassungsstelle klappt. Der 1.6er hat definitiv schon die Euro 6d-temp nach WLTP. Wurde mir vorhin vom Händler bestätigt.


Na dann - viel Spaß!

Hat der 2.0er dann auch die Euro 6d-temp nach WLTP?
Nein. Der 2.0er hat nur die 6c nach NEFZ. Für die 6d-temp braucht er einen OPF. War auch mit ein Grund für die Wahl des 1.6er bei mir.


O.k., danke.... Kann man aber bestimmt nachrüsten, bzw. ist es vielleicht schon vorgesehen?!

Snoopy242

Anfänger

Beiträge: 20

Registrierungsdatum: 3. Januar 2018

Wohnort: Falkensee

  • Private Nachricht senden

130

Mittwoch, 4. Juli 2018, 18:38

OPF.

Mein XV ist heute beim Händler angekommen. Konnte mich schon mal kurz reinsetzen. Nächste Woche kann ich ihn wohl abholen, sofern alles bei der Zulassungsstelle klappt. Der 1.6er hat definitiv schon die Euro 6d-temp nach WLTP. Wurde mir vorhin vom Händler bestätigt.


Na dann - viel Spaß!

Hat der 2.0er dann auch die Euro 6d-temp nach WLTP?
Nein. Der 2.0er hat nur die 6c nach NEFZ. Für die 6d-temp braucht er einen OPF. War auch mit ein Grund für die Wahl des 1.6er bei mir.


O.k., danke.... Kann man aber bestimmt nachrüsten, bzw. ist es vielleicht schon vorgesehen?!
OPF.

Mein XV ist heute beim Händler angekommen. Konnte mich schon mal kurz reinsetzen. Nächste Woche kann ich ihn wohl abholen, sofern alles bei der Zulassungsstelle klappt. Der 1.6er hat definitiv schon die Euro 6d-temp nach WLTP. Wurde mir vorhin vom Händler bestätigt.


Na dann - viel Spaß!

Hat der 2.0er dann auch die Euro 6d-temp nach WLTP?
Nein. Der 2.0er hat nur die 6c nach NEFZ. Für die 6d-temp braucht er einen OPF. War auch mit ein Grund für die Wahl des 1.6er bei mir.


O.k., danke.... Kann man aber bestimmt nachrüsten, bzw. ist es vielleicht schon vorgesehen?!
Ja soll beim 2.0er nachrüstbar sein. Wird sicherlich auch in den nächsten Monaten Einzug in die Serienausstattung finden.

For-XV

Anfänger

Beiträge: 26

Registrierungsdatum: 25. April 2018

Wohnort: Unterfranken

  • Private Nachricht senden

131

Mittwoch, 4. Juli 2018, 18:40

Prima! Könnte ja ggf. gleich bei der Erstinspektion nachgerüstet werden.

Snoopy242

Anfänger

Beiträge: 20

Registrierungsdatum: 3. Januar 2018

Wohnort: Falkensee

  • Private Nachricht senden

132

Mittwoch, 4. Juli 2018, 18:56

Prima! Könnte ja ggf. gleich bei der Erstinspektion nachgerüstet werden.
Ich würde da erstmal Abwarten, ob es Fahrverbote für Benziner mit Direkteinspritzung und ohne OPF geben wird. Immerhin hat der XV 2.0 ja schon die 6c, welche bereits eine geringer re Partikelanzahl vorschreibt. Ein OPF frisst angeblich Leistung und erhöht den Verbrauch. Außerdem ist es gut möglich, dass es staatliche Zuschüsse für eine Nachrüstung gibt.

For-XV

Anfänger

Beiträge: 26

Registrierungsdatum: 25. April 2018

Wohnort: Unterfranken

  • Private Nachricht senden

133

Mittwoch, 4. Juli 2018, 19:14

Prima! Könnte ja ggf. gleich bei der Erstinspektion nachgerüstet werden.
Ich würde da erstmal Abwarten, ob es Fahrverbote für Benziner mit Direkteinspritzung und ohne OPF geben wird. Immerhin hat der XV 2.0 ja schon die 6c, welche bereits eine geringer re Partikelanzahl vorschreibt. Ein OPF frisst angeblich Leistung und erhöht den Verbrauch. Außerdem ist es gut möglich, dass es staatliche Zuschüsse für eine Nachrüstung gibt.


Danke für den Tip!

Die Erstinspektion wäre bei mir eh erst Mai / Juni 2019 fällig. Bis dahin wird sich wohl in Sachen OPF einiges geklärt haben...

Dimce

Schüler

Beiträge: 134

Registrierungsdatum: 11. März 2018

Wohnort: Bad Saarow

  • Private Nachricht senden

134

Mittwoch, 4. Juli 2018, 23:25

Mein XV ist heute beim Händler angekommen. Konnte mich schon mal kurz reinsetzen. Nächste Woche kann ich ihn wohl abholen, sofern alles bei der Zulassungsstelle klappt. Der 1.6er hat definitiv schon die Euro 6d-temp nach WLTP. Wurde mir vorhin vom Händler bestätigt.



Der XV 1.6er seit Juni (siehe hier).
Davor war es schon der 2.5 im Outback.
Der 2.0 iim XV st ein Direkteinspritzer, da muss man etwas mehr ändern. Wahrscheinlich Filter.

Das es auch ohne Filter geht, zeigt Mazda, die Benzin Direkteinspritzer kommen ohne Filter aus und haben ab Sommer 6dtemp. (Die Diesel dann auch 6dtemp und zwar ohne AddBlue!).

Snoopy242

Anfänger

Beiträge: 20

Registrierungsdatum: 3. Januar 2018

Wohnort: Falkensee

  • Private Nachricht senden

135

Freitag, 13. Juli 2018, 12:00

Seit Mittwoch habe ich endlich auch meinen neuen XV. Fährt sich super, auch mit dem 1.6er Motor.
Eine Frage hätte ich. Bei mir in der Gegend treiben sich einige Marder rum. Hatte bisher in meinen Autos immer solche Ultraschallgeräte drin, welche durch Gepiepe die Marder vom Auto fernhalten. Hatte seitdem auch keine Probleme mit angeknabberten Teilen im Motorraum (vorher schon!).
Diese Geräte habe ich immer direkt an der Batterie angeschlossen. Einfach die 10er Schrauben gelöst und dann angeklemmt. Darf man das bei diesen neuen Start-Stop Batterien überhaupt? Kann da irgendwelche Elektronik Schaden nehmen? So einfach abklemmen der Batterie soll ja angeblich auch nicht mehr möglich sein.
Ich bitte um fachkundige Aufklärung! ☺️

Beiträge: 788

Registrierungsdatum: 30. Januar 2017

Wohnort: [Nord/West]Deutschland

  • Private Nachricht senden

136

Freitag, 13. Juli 2018, 12:32

Marderschutz

Moin Zusammen!

@Snoopy242: guckst Du hier (post 227/228 ):
Subaru Outback Modelljahr 2018 Sammelthread

Anderes Forum - gleiches Thema - was so beim Outback geht sollte auch beim XV machbar sein 8)
"Immer wenn man die Meinung der Mehrheit teilt, ist es Zeit, sich zu besinnen."
© Mark Twain

For-XV

Anfänger

Beiträge: 26

Registrierungsdatum: 25. April 2018

Wohnort: Unterfranken

  • Private Nachricht senden

137

Freitag, 13. Juli 2018, 12:54

Seit Mittwoch habe ich endlich auch meinen neuen XV. Fährt sich super, auch mit dem 1.6er Motor.
Eine Frage hätte ich. Bei mir in der Gegend treiben sich einige Marder rum. Hatte bisher in meinen Autos immer solche Ultraschallgeräte drin, welche durch Gepiepe die Marder vom Auto fernhalten. Hatte seitdem auch keine Probleme mit angeknabberten Teilen im Motorraum (vorher schon!).
Diese Geräte habe ich immer direkt an der Batterie angeschlossen. Einfach die 10er Schrauben gelöst und dann angeklemmt. Darf man das bei diesen neuen Start-Stop Batterien überhaupt? Kann da irgendwelche Elektronik Schaden nehmen? So einfach abklemmen der Batterie soll ja angeblich auch nicht mehr möglich sein.
Ich bitte um fachkundige Aufklärung! ☺️


Meinen Glückwunsch zum Neuen!

In meinem alten Forester hatte ich, nach dem ersten Marderschaden, auch immer ein Ultraschallgerät drin. Ging ein paar schöne Jahre gut, aber dann kam der Nächste...

Was ich damit sagen will: scheinbar nutzen sich die Teile mit der Zeit ab, bzw. die Wirkung läßt nach.

Mein XV-Händler hat mir aktuell zu banalen Klosteinen geraten. Da habe ich jetzt 4 Stück im Motorraum verteilt. Mal sehen... ;)

Beiträge: 788

Registrierungsdatum: 30. Januar 2017

Wohnort: [Nord/West]Deutschland

  • Private Nachricht senden

138

Freitag, 13. Juli 2018, 13:33

Zitat

In meinem alten Forester hatte ich, nach dem ersten Marderschaden, auch immer ein Ultraschallgerät drin.
Ging ein paar schöne Jahre gut, aber dann kam der Nächste...

Was ich damit sagen will: scheinbar nutzen sich die Teile mit der Zeit ab, bzw. die Wirkung läßt nach.
...bei qualitativ nicht hochwertigen Geräten mag das vorkommen.
Meine Erfahrung: es kommt auf die Kombi von Ultraschall mit wechselnden Frequenzen plus Hochspannung an. Wir haben einen Kunden, bei dem ist das o.g. Gerät seit ca. 8 Jahren drin.

Bei dem in Post 228 im OB-Forum beschriebenen Gerät haben wir bis heute in keinem einzigen Fall Marderbiss-Probleme unter der Prämisse, dass der Kunde regelmässig danach schaut, dass das Teil auch in betriebsfähigem Zustand ist. Und: wenn schon mal ein Marder zu Besuch war, ist eine gründliche Motorraumwäsche vor der Installation zwingend.
Das Wichtigste ist und bleibt den Marder möglichst daran zu hindern überhaupt erst in die Tiefen des Motorraums vorzudringen bzw. ihn durch die Duftstoffe seines vermeintlichen Rivalen agressiv zu machen.

Mein XV-Händler hat mir aktuell zu banalen Klosteinen geraten.

:lolaway: ...funktioniert aber nur zusammen mit einem schwarzen Katzenfell, das bei Mondnacht an einem 13. des Monats auf dem Lufi-Gehäuse zusammen mit Krähenfedern befestigt wird und einem ausgelatschten Turnschuh eines unter Fusschweiss leidenden Joggers, platziert in der Nähe der Lichtmaschine.... :Lolschild:
"Immer wenn man die Meinung der Mehrheit teilt, ist es Zeit, sich zu besinnen."
© Mark Twain

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »SubiBear« (13. Juli 2018, 13:58) aus folgendem Grund: Nachtrag: Teil des Textes nicht abgespeichert.... :-o


Snoopy242

Anfänger

Beiträge: 20

Registrierungsdatum: 3. Januar 2018

Wohnort: Falkensee

  • Private Nachricht senden

139

Freitag, 13. Juli 2018, 14:44

Zitat

In meinem alten Forester hatte ich, nach dem ersten Marderschaden, auch immer ein Ultraschallgerät drin.
Ging ein paar schöne Jahre gut, aber dann kam der Nächste...

Was ich damit sagen will: scheinbar nutzen sich die Teile mit der Zeit ab, bzw. die Wirkung läßt nach.
...bei qualitativ nicht hochwertigen Geräten mag das vorkommen.
Meine Erfahrung: es kommt auf die Kombi von Ultraschall mit wechselnden Frequenzen plus Hochspannung an. Wir haben einen Kunden, bei dem ist das o.g. Gerät seit ca. 8 Jahren drin.

Bei dem in Post 228 im OB-Forum beschriebenen Gerät haben wir bis heute in keinem einzigen Fall Marderbiss-Probleme unter der Prämisse, dass der Kunde regelmässig danach schaut, dass das Teil auch in betriebsfähigem Zustand ist. Und: wenn schon mal ein Marder zu Besuch war, ist eine gründliche Motorraumwäsche vor der Installation zwingend.
Das Wichtigste ist und bleibt den Marder möglichst daran zu hindern überhaupt erst in die Tiefen des Motorraums vorzudringen bzw. ihn durch die Duftstoffe seines vermeintlichen Rivalen agressiv zu machen.

Mein XV-Händler hat mir aktuell zu banalen Klosteinen geraten.

:lolaway: ...funktioniert aber nur zusammen mit einem schwarzen Katzenfell, das bei Mondnacht an einem 13. des Monats auf dem Lufi-Gehäuse zusammen mit Krähenfedern befestigt wird und einem ausgelatschten Turnschuh eines unter Fusschweiss leidenden Joggers, platziert in der Nähe der Lichtmaschine.... :Lolschild:
Wer baut sowas fachgerecht ein? Jede freie Kfz Werkstatt, oder doch lieber gleich zum freundlichen Subaru-Händler? 137 Euro plus sagen wir mal ne Stunde Einbau dürften etwa 200 € ergeben. Beim Audi hab ich bestimmt 1000 € für Schäden durch die Biester gehabt ..

For-XV

Anfänger

Beiträge: 26

Registrierungsdatum: 25. April 2018

Wohnort: Unterfranken

  • Private Nachricht senden

140

Freitag, 13. Juli 2018, 16:31

Zitat

In meinem alten Forester hatte ich, nach dem ersten Marderschaden, auch immer ein Ultraschallgerät drin.
Ging ein paar schöne Jahre gut, aber dann kam der Nächste...

Was ich damit sagen will: scheinbar nutzen sich die Teile mit der Zeit ab, bzw. die Wirkung läßt nach.
...bei qualitativ nicht hochwertigen Geräten mag das vorkommen.
Meine Erfahrung: es kommt auf die Kombi von Ultraschall mit wechselnden Frequenzen plus Hochspannung an. Wir haben einen Kunden, bei dem ist das o.g. Gerät seit ca. 8 Jahren drin.

Bei dem in Post 228 im OB-Forum beschriebenen Gerät haben wir bis heute in keinem einzigen Fall Marderbiss-Probleme unter der Prämisse, dass der Kunde regelmässig danach schaut, dass das Teil auch in betriebsfähigem Zustand ist. Und: wenn schon mal ein Marder zu Besuch war, ist eine gründliche Motorraumwäsche vor der Installation zwingend.
Das Wichtigste ist und bleibt den Marder möglichst daran zu hindern überhaupt erst in die Tiefen des Motorraums vorzudringen bzw. ihn durch die Duftstoffe seines vermeintlichen Rivalen agressiv zu machen.

Mein XV-Händler hat mir aktuell zu banalen Klosteinen geraten.

:lolaway: ...funktioniert aber nur zusammen mit einem schwarzen Katzenfell, das bei Mondnacht an einem 13. des Monats auf dem Lufi-Gehäuse zusammen mit Krähenfedern befestigt wird und einem ausgelatschten Turnschuh eines unter Fusschweiss leidenden Joggers, platziert in der Nähe der Lichtmaschine.... :Lolschild:


Na ja, es war schon ein qualitativ "hochwertiges" Gerät, das beste was anno 1999 zu haben war, allerdings noch nicht mit wechselnden Frequenzen.

Was die Klosteine anbetrifft - vielleicht haste ja recht! :P Kenne allerdings die Leiterin einer Sozialstation und die hat alle ihre Kisten damit "ausgestattet" und seitdem hat sie Ruhe sagt sie... :D