Du bist nicht angemeldet.

21

Dienstag, 28. Dezember 2010, 22:51

es soll leute geben, die das ganze luftpumpengedöns komplett entfernen. irgendwie müssten die dann ja auch die elektronik überlisten, um den fehler dauerhaft auszublenden?!?!?
Ihr wolltet den Osten, jetzt kriegt ihr den Osten! :thumbsup:

swissrally

Fortgeschrittener

Beiträge: 468

Registrierungsdatum: 30. Januar 2010

Wohnort: Kanton ZH

  • Private Nachricht senden

22

Dienstag, 28. Dezember 2010, 23:24

Sollte per EcuFlash problemlos möglich sein, den Fehler dauerhaft zu deaktivieren, oder so einzustellen, dass er später kommt (grössere Abweichung abgeglichener Daten). Vielleicht hat ja jemand in deiner Nähe ein Openport 2.0 und kann dir dabei helfen.

Apple

Schüler

Beiträge: 61

Registrierungsdatum: 3. November 2007

Wohnort: Angelburg/Marburg

  • Private Nachricht senden

23

Mittwoch, 9. März 2011, 17:44

Ein Arbeitskollege hat das selbe Problem. Die Teile belaufen sich auf etwa 1000€ (Pumpe + Ventile) beim Freundlichen.

Gibt es da eine günstigere Lösung oder kann man die Ventile reinigen? Wie lange kann man damit fahren, es dient ja so wie ich das verstanden habe nur zur Erfüllung der Abgaswerte im Kaltstart.

Forester MY07 AT 2.0 non turbo

bogi

Fortgeschrittener

Beiträge: 189

Registrierungsdatum: 27. Dezember 2005

Wohnort: Deutschland

  • Private Nachricht senden

24

Mittwoch, 9. März 2011, 20:33

Hallo
Im Januar ist bei mir die MK Leuchte angegangen, laut dem Freundlichem Ansaugventil defekt. X(
Habe es machen lassen. Die Rep. hat 360€ gekosten, das Teil nuuuuur 194€
Jetzt würde mich interessieren ob wir hier alle von dem gleichem Ventil schreiben ?(

Zitat

Gibt es da eine günstigere Lösung oder kann man die Ventile reinigen? Wie lange kann man damit fahren, es dient ja so wie ich das verstanden habe nur zur Erfüllung der Abgaswerte im Kaltstart.

Zitat

. Wegen der Sekundärluft-Ansaugung wurde ein Fehler hinterlegt - Meine Frage: Kann man die Luftpumpe nicht einfach stilllegen? Klar das dann die Werte nichtmehr stimmen, aber würde das prinzipiell funktionieren ohne das ständig die Lampe angeht?


Gruß Bogi

Apple

Schüler

Beiträge: 61

Registrierungsdatum: 3. November 2007

Wohnort: Angelburg/Marburg

  • Private Nachricht senden

25

Mittwoch, 9. März 2011, 21:06

Zwei Ansaugventile a. 180 € und die Sekundärluftpumpe von 700 €

HotteKS

Anfänger

Beiträge: 6

Registrierungsdatum: 30. November 2005

Wohnort: Deutschland

  • Private Nachricht senden

26

Sonntag, 13. März 2011, 15:13

Hallo Community,

wer weiß Rat? Tempomatleuchte blinkte und Motorwarnleuchte ging an. Fehler in der Sekundärluft Ansaugung.

Zwei Ventile wurden ausgetauscht, die Lampen waren kurz aus, dann brannten sie wieder.

Danach wurden mehrere Messungen und Überprüfungen durchgeführt, die Lampen waren aus.

Ich habe eine Rechnung über 1400 € erhalten, am Abend waren die Lampen an!

Alfahund hat Teile auf Garantie ersetzt bekommen?

Fahre Montag wieder zum Freundlichen.

Gruß HotteKS

Alfahund

Schüler

Beiträge: 92

Registrierungsdatum: 7. Oktober 2009

Wohnort: Erkrath

  • Private Nachricht senden

27

Sonntag, 13. März 2011, 16:46

Ja, bei 80.000KM sind die Teile noch auf Garantie gewechselt worden.
Da war das Auto ja auch noch "in" der Garantie.

Gruß Karsten

Römstrieker

Anfänger

  • »Römstrieker« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 4. März 2010

Wohnort: Wuppertal

  • Private Nachricht senden

28

Samstag, 26. März 2011, 11:32

Montagsauto???

Mit meiner Reisschüssel habe ich wohl daneben gegriffen. Die Probleme mit meiner Motorkontrollleuchte reißen nicht ab.

Vorige Woche hat mein Forester die 90.000 km-Inspektion zu Hause in Wuppertal in einer Subaru-Fachwerkstatt bekommen. Wieder einmal war die gelbe Check Engine im "Dauerbetrieb" und ich habe dies zum X-ten Male reklamiert. In der Werkstatt wurde wieder einmal der Totalausfall der Sekundärluftpumpe festgestellt. Zum Glück hatte ich bei dem Neufahrtzeug die 5-Jahres-Gewährleistungsverlängerung erworben.

Jetzt bin ich in Spanien und wieder leuchtet die Check Engine. Mein Scan Gauge II meldet jetzt die Fehlercodes P1410 und P2444. Der Motor läuft aber normal ohne jede erkennbare Leistungseinbußen.
Der Hammer ist jetzt das Verhalten von der Subaru Pannenhilfe und meiner Werkstatt. Die Subaru Pannenhilfe meint - mein Fahrzeug wäre ja noch fahrbereit und somit kein Fall für die Subaru Pannenhilfe. Meine Werkstatt - die spätestestens jetzt jegliches Vertrauen meinerseints verloren hat - meint, ich könne mit dem Fahrzeug und angehängtem Wohnanhänger die Fahrt nach Hause antreten. Beide Fehlercodes - die in meiner mitgeführten Liste nicht aufgeführt sind - seien unbedenklich. Außerdem sei durch den Anschluss des Scan Gauge II meine Garantie erloschen.

Ich habe da allerdings Bauchschmerzen, eine Fahrt mit 1,7 Tonnen am Haken über ca. 2200 km und ständig blinkender Check Engine anzutreten... Hat da jemand Erfahrungen???

Offtopic - Lesen auf eigene Gefahr
Ich bin 26 Jahre Toyota gefahren, so einen Ärger wie mit meinem Forester hatte ich da nie. Es wird wohl meiner erster und letzter Subaru sein...

vonderAlb

Erleuchteter

Beiträge: 9 629

Registrierungsdatum: 5. Oktober 2001

  • Private Nachricht senden

29

Samstag, 26. März 2011, 11:54

Mein Scan Gauge II meldet jetzt die Fehlercodes P1410 und P2444.

P1410 = Schaltventil des Sekundärlufteinspritzsystems klemmt in geöffnetem Zustand
P2444 = Pumpe des Sekundärlufteinspritzsystems klemmt in eingeschaltetem Zustand


Außerdem sei durch den Anschluss des Scan Gauge II meine Garantie erloschen.

Hört das denn nie auf das die Händler einen Kunden für dumm verkaufen wollen und einen völligen Schwachsinn erzählen?

Ein Scan Gauge ist nichts anderes als ein OBD-Auslesegeräte welches jede KFZ-Werkstatt besitzt. Die Schnittstelle ist genormt und ist für jeden frei zugänglich und ist dafür da Fehler auszulesen.
Damit kann man nichts, aber auch gar nichts an einem Fahrzeug verändern und es gibt absolut keinen Grund deswegen die Garantie zu verweigern.

Ich an deiner Stelle würde jetzt schriftlich per Einschreiben an den Händler und in Kopie an Subaru Deutschland die endgültige und dauerhafte Behebung des Fehlers verlangen und auf Einhaltung der Garantie pochen.
Andreas

[URL=http://www.spritmonitor.de/de/detailansicht/161553.html][IMG]http://images.spritmonitor.de/161553_5.png[/IMG][/URL] LPG Autogas

Römstrieker

Anfänger

  • »Römstrieker« ist der Autor dieses Themas

Beiträge: 7

Registrierungsdatum: 4. März 2010

Wohnort: Wuppertal

  • Private Nachricht senden

30

Samstag, 26. März 2011, 12:44

@vonderAlb:

Danke für Deine schnelle Antwort.

Zitat

Hört das denn nie auf das die Händler einen Kunden für dumm verkaufen wollen und einen völligen Schwachsinn erzählen?


Ich habe ja schon geschrieben, dass dieser Händler mein Vertrauen verloren hat.

Zitat

Ich an deiner Stelle würde jetzt schriftlich per Einschreiben an den Händler und in Kopie an Subaru Deutschland die endgültige und dauerhafte Behebung des Fehlers verlangen und auf Einhaltung der Garantie pochen.


In diese Richtung tendiere ich auch, habe auch schon eine Email an die deutsche Subaru-Vertretung gesendet, bisher aber noch keine Antwort bekommen.

Mir wäre es allerdings lieber, ich bekäme den Fehler hier in Spanien repariert. Die Nutzung des Tempomaten, der ja leider bei jedem in der OBD gespeicherten Fehler außer Funktion ist, wäre gerade auf einer so langen Strecke mit dem Wohnanhänger hinten dran enorm wertvoll und entspannend.

Offtopic - Lesen auf eigene Gefahr
Die Rechnungen dieses Händler sind auch der Hammer. Unten unter der Rechnung steht der Satz der so ähnlich lautet wie: "Die Auswührung der Arbeiten wurde von qualifiziertem Personal durchgeführt". Ja was erwarte ich denn in einer Subaru-Fachwerkstatt, dass die dort Bäcker oder Schreiner beschäftigen????

MEKA

Super Moderator

Beiträge: 1 667

Registrierungsdatum: 2. Januar 2008

Wohnort: Oberbayern

  • Private Nachricht senden

31

Samstag, 26. März 2011, 13:43

Hi,

soweit mir bekannt, wenn diese Fehler auftreten und die Sekundärluftpumpe und die beiden Ventile schon getauscht wurden
dann ist es meist das Steuerrelais. Sollte aber bei SD bekannt sein, und der Händler hätte dies
auch bei SD erfahren wenn er denn mal nachgefragt hätte. Du wärst nämlich nicht der
erst wo der Fehler mit dem Relais zusammenhängt. Meist tritt dieser auf, wenn die Pumpe und die Ventile
getauscht wurden. Das Relais fängt wohl oft das hängen an, wenn die Ventile nicht mehr richtig arbeiten.
Darum nach dem Tausch das Relais tauschen und dann ist gut.
Fahr in Spanien zum Händler, lass das Relais tauschen und ich denke dann sollte dein Problem gelöst sein.
Selbst wenns nicht auf Garantie geht, das Relais kostet um die 10 Euro plus 15 Min Arbeit wenn überhaupt.

Gruß MEKA
Mein Forry ist ein Hybrid, er verbrennt Kraftstoff und Reifen.

32

Montag, 28. März 2011, 13:56

Und noch als Nachbemerkung: diese Sekundärluftpumpe ist nur dazu da, den Kaltlauf abzumagern, damit die Grenzwerte der Abgasnorm eingehalten werden, wenn der motor gerade gestartet wurde. Wenn irgendetwas damit nicht stimmt, kann man absolut bedenkenlos weiterfahren. Wie MEKA es schon richtig beschrieben hat.
Und die Fehler kannst du (nachdem du sie protokolliert hast) dann einfach mit dem Scangauge löschen, dann gehen auch Tempomat, ESP und VDC wieder... zumindest solange, bis wieder ein fehler kommt...
Grüße
Chris

Terrier2011

Anfänger

Beiträge: 2

Registrierungsdatum: 31. März 2011

  • Private Nachricht senden

33

Donnerstag, 31. März 2011, 18:45

Ich denke mal, bei meinem Forester (Erstzul. 2008, 90.000km), ists dasselbe: Fehlermeldung "Ansaugventile".
Kosten rund 1.200 Euro für Ventile, Pumpe, Arbeitslohn.

Wenn ich das hier so lese, kommt das durchaus über einen längeren Zeitraum öfter vor bei Subaru. Das ärgert mich schwarz. Ich fahre Flüssiggas. Die Begründung war, dass dabei Kondenzwasser entsteht, welches die Ventile korrodieren läßt. Wenn man das weiß, warum macht man da nichts dagegen?? Ich hatte den Forester neu gekauft, um ein paar Jahre Ruhe vor teuren Reparaturen zu haben. Habe mich leider geirrt.
Während der Garantiezeit waren die Ventile schon mal kaputt und wurden getauscht. Das interessiert aber niemanden bei Subaru.
Es nützt mir überhaupt nichts, dass Subaru beim ADAC an erster Stelle der Kundenzufriedenheit steht, wenn sowas passiert. Da ist mit einem Schlag der ganze Spareffekt durch Gas hinüber.

Vielleicht gibts noch mehr Leidensgenossen und wir unternehmen mal was.

Alfahund

Schüler

Beiträge: 92

Registrierungsdatum: 7. Oktober 2009

Wohnort: Erkrath

  • Private Nachricht senden

34

Freitag, 1. April 2011, 13:33

Hallo Terrier2011,

Subaru gibt doch drei Jahre Garantie bis 100TKM. Vermutlich ist bei dir die Garantie gerade abgelaufen. Ruf mal den Kundenservice bei SD an und frage nach Kulanz.
Ich habe gehört, dass sich Subaru auch im 4. Jahr bis max. 150TKM noch kulant zeigt und evtl. die Materialkosten übernimmt. Fragen kostet ja nichts.

Bei meinem 2,5 XT waren diese Ventile das einzige Problem in 4,5 Jahren und 200TKM. Schnüffel mal in Foren anderer Hersteller, dann können wir Subbi Fahrer uns glücklich schätzen!!!

Meinen Forri fährt jetzt meine Frau weiter und ich habe seit letzter Woche einen Outback 3.6R. Hätt ich nicht gemacht, wäre ich nicht unter dem Strich echt zufrieden mit Subaru.

Viele Grüße Karsten

35

Freitag, 1. April 2011, 13:39

Ich fahre Flüssiggas. Die Begründung war, dass dabei Kondenzwasser entsteht, welches die Ventile korrodieren läßt.

Wer sagt denn sowas? Im Gasbetrieb entsteht auch nicht wesentlich mehr Kondenswasser, als im Benzinbetrieb. Und das Problem besteht ja genauso bei Modellen ohne Gasanlage...
Grüße
Chris

Terrier2011

Anfänger

Beiträge: 2

Registrierungsdatum: 31. März 2011

  • Private Nachricht senden

36

Freitag, 1. April 2011, 18:25

Da sieht man mal, was man in einer Fachwerkstatt so erzählt bekommt!
Ärgerlich ist das doch trotzdem.


@alphahund
du hast mich getröstet, Danke.
Ja- habe mich an Subaru gewandt und sie gewährten Kulanz, sodass ich noch 450 Euro selbst tragen musste.
Hab mich halt geärgert, weil die Ventile zum zweitenmal kaputtgingen.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Gerd« (2. Juli 2012, 14:17) aus folgendem Grund: Fullquote gelöscht


Nerd

Anfänger

Beiträge: 34

Registrierungsdatum: 7. Oktober 2010

  • Private Nachricht senden

37

Freitag, 15. April 2011, 09:22

Ich habe mich für eine deutlich kostengünstigere Lösung entschieden und kann Wiederholungsdefekte an der Sekundärlufteinblasung zu 100% ausschließen.

http://www.cosworthusa.com/store/pc/cata…860_general.jpg

HotteKS

Anfänger

Beiträge: 6

Registrierungsdatum: 30. November 2005

Wohnort: Deutschland

  • Private Nachricht senden

38

Samstag, 16. April 2011, 22:09

Hallo,

was sagt das Motormanagement dazu?

Nerd

Anfänger

Beiträge: 34

Registrierungsdatum: 7. Oktober 2010

  • Private Nachricht senden

39

Donnerstag, 21. April 2011, 15:15

Entsprechende Meldungen können rausprogrammiert werden.
Ich habs bei G.P. machen lassen.
Ob es sein muss... keine Ahnung. Unser Fori fuhr 10 Monate mit der Fehlermeldung ganz normal ohne merklichen Leistungsverlust oder sonstwas.

Tinabomber

Anfänger

Beiträge: 35

Registrierungsdatum: 6. Mai 2008

Wohnort: Bayreuth

  • Private Nachricht senden

40

Sonntag, 24. April 2011, 08:47

Jetzt isses bei uns auch soweit.... :thumbdown:

Erst die Ventile....jetzt quietscht die Pumpe beim morgendlichen Starten.

Anscheinend hat sich Kondenswasser in der Pumpe gebildet und somit einen inneren (Lager-???)schaden verursacht.

Der Spaß hat alleine für die Ventile 450,00 € gekostet. Nun soll eine neue Pumpe so um die 850,00 € kosten. ;(

Kulanz von SD jeweils 0,00 €. ( Forri X 2.0 Bj.12/06; 104.000 Km ) Obwohl scheinbar für SD ein bekanntes Problem, wird nur mit Blabla geantwortet.

Das mit der Kundenzufriedenheitstatistikscheiß stell ich in Frage... :cursing:

Hat jemand so eine Pumpe schon mal zerlegt? Kann doch kein Hexenwerk sein und ist vielleicht kostengünstig zu reparieren....???

Gruß
...Es ist der Neid, der ihre Herzen nährt. Fragst Du Dich nicht; "Wer hasst Dich? Wer hasst Dich?Wer hasst Dich?"... der W.

Zurzeit ist neben dir 1 Benutzer in diesem Thema unterwegs:

1 Besucher