Du bist nicht angemeldet.

racerat

Fortgeschrittener

Beiträge: 572

Registrierungsdatum: 6. Juni 2003

Wohnort: Italien

  • Private Nachricht senden

21

Dienstag, 6. April 2021, 16:47

mir stimmt etwas nicht zusammen...
vor 4 Jahren (2017) und 45.000km, also bei km Stand 95.000km hast du das Ventilspiel einstellen lassen.
2 Jahre später (2019) und za 22.000km später beginnt der Motor die Ventile wieder am Anschlag zu haben.....
... du fährts ganz cool 2 Jahre lang weiter, als ob nichts wäre, also weitere gut 22.000km.......

Das ist alles seeehhhr zweifelshaft!
Forester X2.0 ´07
Impreza 2.0D Sport ´11
Outback 2.0D ´16
Impreza GT ´00
Honda Civic E1

Gab

Profi

Beiträge: 1 674

Registrierungsdatum: 30. Oktober 2005

Wohnort: Deutschland

  • Private Nachricht senden

22

Mittwoch, 7. April 2021, 10:49

Es wäre auch immer sinnvoll eine gewisse Reihenfolge zu verfolgen, bevor man Diskussionen auslöst die gar nicht von nöten sind.

Sowas wie Ventilspiel ist einfachste Wartungsarbeit und benötigt eigentlich nicht mal einer Erwähnung. Bei den original Subaruanlagen steht es ja sogar im Subaru Scheckheft wie oft die Ventilspielkontrolle zu erfolgen hat. Und dann erzählen 2 Subaruhändler das muss nicht gemacht werden? Oder verdoppeln den Intervall einfach ? Die sind ja mutig. Machen sie das bei Zahnriemen auch? Also lassen die den auch 20 Jahre drauf? Lass dir mal solche Aussagen schriftlich geben. Sollen einen kleinen 3 Zeiler auf Geschäftspapier fertig machen, wo drinsteht sie prüfen Ventilspiel alle 60tkm.

Aber egal, muss ja nicht unbedingt am Ventilspiel liegen.
Die Motorkontrolle leuchtet. Das bedeutet auf jedenfall erstmal auslesen lassen.

So und mit den beiden Basics wäre es auch möglich dir irgendwelche Tips zu geben, oder zu helfen.
Nur ist es bei ner Wartungsstau Gaskiste nahezu unmöglich sinnvoll zu helfen. Jetzt diskutieren wir auf zwei Seiten und keiner ist schlauer geworden.....

Iverson

Anfänger

  • »Iverson« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 6. März 2017

  • Private Nachricht senden

23

Donnerstag, 8. April 2021, 15:04

Hallo zusammen,

ich war heute in der Werkstatt. Das Auto läuft in warmen Zustand auf LPG viel besser als auf Benzin. Der Meister hat sich die Sache angeschaut (Ausgelesen usw.) . Die Aussage ist folgende. Die LPG Anlage ist zu Fett eingestellt. Durch diesen Zustand ist das Kennfeld "verfälscht" und er läuft deswegen auf Benzin so schlecht ( Er hat mir einen Wert genannt er war in minus Bereich wenn das Auto auf Benzin lief). Er hat das Kennfeld zurückgesetzt. Nach dem Besuch , habe ich die LPG Werkstatt kontaktiert. Die LPG Werkstatt sagte zu mir, ich soll die ganze Zeit auf Benzin fahren. Sollte es besser werden und das Auto ruhiger laufen, sollte ich vorbeikommen damit das Gemisch neu angepasst wird.

racerat

Fortgeschrittener

Beiträge: 572

Registrierungsdatum: 6. Juni 2003

Wohnort: Italien

  • Private Nachricht senden

24

Donnerstag, 8. April 2021, 15:30

Naja, ob dem wirklich so ist können wir hier nicht wissen.
Wenn es wirklich so wäre, wie von der Werkstatt behauptet, dann könntest du mal die Batterie abklemmen für ein Weilchen, dann wieder anklemmen. Dabei sollten sich die Adaptionswerte löschen und der Forry sollte softort auf Benzin wieder ganz normal laufen.
Forester X2.0 ´07
Impreza 2.0D Sport ´11
Outback 2.0D ´16
Impreza GT ´00
Honda Civic E1

Gab

Profi

Beiträge: 1 674

Registrierungsdatum: 30. Oktober 2005

Wohnort: Deutschland

  • Private Nachricht senden

25

Donnerstag, 8. April 2021, 16:09

Ich denke mal mit Kennfeld zurückgesetzt wird es gemeint sein das sie die Adaptionwerte gelöscht haben.
Aber wie lange ist denn die Anlage da drin? Da verstellt sich ja nichts mehr. Warum sollte sie nach Jahren zu fett laufen?

Warst du in ner Werkstatt mit Ahnung, oder bei den die alle 60tkm das Ventilspiel machen?
Eigentlich erkennt eine erfahrene Subaruwerkstatt direkt auf Anhieb ob der schlechte lauf durchs zu enge Ventilspiel kommt, oder von Falschluft. Ich tippe aber mittlerweile fast schon eher auf letzteres.
Vielleicht solche Klassiker wie Unterdruckschlauch Verdampfer kaputt, oder AGR undicht......

Naja, wie auch immer. Schön das du uns auf dem laufenden hältst....

Beiträge: 923

Registrierungsdatum: 20. Oktober 2010

Wohnort: Roth

  • Private Nachricht senden

26

Donnerstag, 8. April 2021, 22:16

Einer Verdampfer-membrane, die in den Unterdruckschlauch gast ... macht auch spannende Adaptionswerte im Standgas ..

Grundsätzlich ist eine LPG Anlage kein Hexen Werk...
Aber ich habe auch Gründe grundsätzlich erst mal selbst auf Fehlersuche zu gehen...

Iverson

Anfänger

  • »Iverson« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 6. März 2017

  • Private Nachricht senden

27

Donnerstag, 8. April 2021, 22:43

Als er die Werte gelöscht hat und ich das Auto nach paar Stunden wider kalt gestartet habe, lief das Auto viel besser auf Benzin im Leerlauf. Er läuft aber noch immer nicht 100%.

Kann mir einer einen Grund nennen warum die Drehzahl beim anmachen fast auf 2 tausend Umdrehungen hoch geht und dann recht langsam nach unten wandert?

racerat

Fortgeschrittener

Beiträge: 572

Registrierungsdatum: 6. Juni 2003

Wohnort: Italien

  • Private Nachricht senden

28

Freitag, 9. April 2021, 06:53

Kann mir einer einen Grund nennen warum die Drehzahl beim anmachen fast auf 2 tausend Umdrehungen hoch geht und dann recht langsam nach unten wandert?

Das ist normal und so gewollt.
Deiner hat mechanische Drosselklappe und einen Bypass für die Minimumregelung. Diese Beiden sollten alle paar Jahre mal gereinigt werden, sonst kommt es auch zu unpräzisem Minimum
Forester X2.0 ´07
Impreza 2.0D Sport ´11
Outback 2.0D ´16
Impreza GT ´00
Honda Civic E1

Gab

Profi

Beiträge: 1 674

Registrierungsdatum: 30. Oktober 2005

Wohnort: Deutschland

  • Private Nachricht senden

29

Freitag, 9. April 2021, 08:20

Puh, also noch mal von vorne.

War das mit der hohen Drehzahl beim starten schon immer so, oder ist es ein jetzt aufgetretener Fehler?
Wenn es schon immer so ist: Dann ist es wohl normal. Wenn es erst neu ist: Dann ist es nicht normal.

Wie kommt es jetzt zum besseren Lauf? Erst war die Lampe an und der Motor ging im Leerlauf aus. Jetzt läuft er mit irgendeinem Sprit gut, aber nicht 100%........

Was stand im Fehlerspeicher als die Lampe an war?
Wurde das Ventilspiel jetzt eingestellt ? Ohne die einfachsten mechanischen Bedürfnisse des Motors musst du KEINE Fehlersuche betreiben, oder gar versuchen den Gasumrüster irgendwas einstellen zu lassen.

Du magst ja die Frage nicht beantworten, aber warst du wieder in der gleichen Werkstatt die die Ventilspielkontrolle alle 60tkm machen will?

Bitte tu dir folgenden Gefallen:

-Frage nach was im Fehlerspeicher stand
-davon unabhängig: Lass dein Ventilspiel einstellen
-Lass den Motor gewissenhaft auf Falschluft prüfen. Gerade an den ganzen Gasanschlüssen, Unterdruckschläuchen und AGR Ventil. Sollte eine Reaktion auftreten, die Undichtigkeit beseitigen. Es muss aber ordentlich mit nem Tester gemacht werden, nicht nur auf den Motorlauf achten.
-Erst wenn der Motor absolut sauber über Tage hinweg läuft, kannste die Gasanlage mit ins Boot nehmen.

Ich würde dir auch zu einer anderen Werkstatt raten, wenn es irgendwie in der Region machbar ist.
Eine erfahrene Subaruwerkstatt findet den Fehler im Tiefschlaf.

Beiträge: 21

Registrierungsdatum: 16. Oktober 2017

  • Private Nachricht senden

30

Freitag, 9. April 2021, 08:54

tendiere ebenfalls zur Schlußapotheose.
Darf alles nicht war sein.
der Mech ist eher ein Depp

Ratatoesk

Mitglied im GT-Club

Beiträge: 343

Registrierungsdatum: 12. Februar 2019

  • Private Nachricht senden

31

Freitag, 9. April 2021, 19:27

Gasanlage zu fett? Kennfeld verfälscht? Uff... äh nein. also ja, aber doch nein *g*


Erstmal vorweg. Mit einer Gasanlage verfeuerst Du zwei verschiedene Spritsorten mit unterschiedlichen Oktanzahlen. 95/98 Oktan vs 105/115 Oktan, je nach Winter/Sommermischung und Zusammensetzung. Das heisst fährst Du nur auf LPG wird sich der Motor auf lange Sicht drauf einschiessen und es kann sein, dass er auf Benzin dann etwas "träger" startet. Übliches Problem. Ab und an mal auf Benzin fahren. Das löst den Knoten. Oder eben Batterie abklemmen. Geht auch, und das wird wohl auch das "Löschen der Werte" sein, was sie bei Dir gemacht haben. Bei mir reicht es aus 102er Oktan zu tanken. Seitdem keine Startprobleme mehr. Wobei Startprobleme übertrieben ist. Wir reden hier von 1-2 Umdrehungen des Anlassers mehr.


Zweitens, was viele vergessen. Benzin altert auch, setzt sich ab. Gerade wenn man mal schlechtes erwischt hat. Auch da kann dann schnell mal der Spritfilter oder die Düse verstopfen, wenn es zuschmoddert. Wie viel fährst Du auf Gas, wie viel auf Benzin? Welche Additivierung? Wobei das fast irrelevant ist. Selbst wenn die Gasanlage einen Schuss hat, falsch einströmt, falsch eingestellt ist oder was auch immer, sollte er auf Benzin laufen.... vielleicht nicht seidenweich, wenn Du die letzten 40 000 km rein auf LPG gefahren bist, aber er sollte keinesfalls ausgehen.




Wichtigste Maßnahme : Fehlerspeichercode abfragen. Absolut essentiell. Sind es Zündaussetzer? Sind es Gemischfehler einer Bank? Ist es ein einzelnder Topf, betrifft es alle Töpfe? Selbst wenn Deine Werkstatt Dir das Problem löst : Immer den Fehlercode abfragen. Wobei, eine gute Werkstatt hat den im Fehlerbericht, die müsstest Du nicht erst anbetteln Dir den zu geben.....



Mit - Werten meinten sie was? Short und Longtrim? Zündwinkel?


Wenn es die Trim Werte sind, dann nimmt er Sprit zurück. Ob die Gasanlage zu fett läuft? Oder die Lambda einfach scheisse misst? Ohne den Fehlercode schwer zu sagen. Da muss doch auf Deiner Rechnung irgendwo folgender Text stehen :


MIL gesetzt, Fehlerspeicher ausgelesen. Folgende Fehlercodes waren hinterlegt : XYZ





Aber ich würde mal drauf wetten, wenn er wie ein Sack Nüsse läuft, ist ein P0131-P0134 dabei. Vielleicht in Begleitung P0171/P0172.


Wenn Du dann den Fehlercode an der Hand hast macht es Sinn weiter zu suchen. Zündkerzen, Spulen, Kompression, Falschluft, Injektoren, Lambda, LMM Nockenwellensensor usw usw , und alles in Frage kommende auszuschliessen. Mit etwas Glück wird es dann auf 1-2 Möglichkeiten reduziert und Du hast Dein Problem.




Ein Reset mag vielleicht sporadisch eine leichte, gefühlte Verbesserung bringen, aber sie löst das Problem nicht. Ich wette eines mit Dir. Fahr ein paar Kilometer, und das Problem geht von vorne los. Vielleicht dämpfen es die höheren Aussentemperaturen zur Zeit ab, aber von einem Reset/Batterieabklemmen ist noch nie ein Fehler dauerhaft beseitigt worden.



Ausserdem hast Du, was den Fehler angeht, einen grossen Vorteil. Er ist dauerhaft da und somit reproduzierbar. Das sind die besten Fehler! Richtig hässlich sind die, die sporadisch kommen und gehen.


Ausschliessen, eingrenzen, dran bleiben. Auf keinen Fall irgend einen verrückten Teiletausch auf Verdacht starten. Denn das kommt als nächstes, das ahne ich irgenwie schon. Die werden Dir sicher bald vorschlagen das und dies und jenes auf Verdacht zu tauschen.

Iverson

Anfänger

  • »Iverson« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 6. März 2017

  • Private Nachricht senden

32

Montag, 12. April 2021, 15:23



Ein Reset mag vielleicht sporadisch eine leichte, gefühlte Verbesserung bringen, aber sie löst das Problem nicht. Ich wette eines mit Dir. Fahr ein paar Kilometer, und das Problem geht von vorne los. Vielleicht dämpfen es die höheren Aussentemperaturen zur Zeit ab, aber von einem Reset/Batterieabklemmen ist noch nie ein Fehler dauerhaft beseitigt worden.



Wenn du wusstest wie recht du hast. Nach zwei Tagen fahren auf Benzin fing es wieder von vorne an mit dem Problem. Batterie abgeklemmt und wieder ran und siehe da er läuft wieder "gut".
Bei meinem Besuch ging es so ab. Meister/Chef kam raus gelaufen, Auto in die Werkstatt, angeschlossen . Kommt raus sagt er läuft zu Fett auf LPG. Habe den Wert gelöscht. Er sollte jetzt wieder ok laufen. Geht zu LPG Verbauer, er soll die Anlage einstellen. Der Zylinder zwei hat Zündaussetzer auf Benzin betrieb. Das war alles. Kein Fehlercode genannt nichts. Ich musste nichts zahlen stand nur überrumpelt da wie schnell alles ging.
Jetzt warte ich dass der Fehler noch einmal kommt dann kommt das Auto zu einer anderen Subaru-Werkstatt.

Beiträge: 1 183

Registrierungsdatum: 13. April 2012

  • Private Nachricht senden

33

Montag, 12. April 2021, 17:47

Ich finde es bemerkenswert, Fehler werden gelöscht, aber Wartung nicht gemacht oder hab ich das überlesen?
Bin gespannt wie es weiter geht.

racerat

Fortgeschrittener

Beiträge: 572

Registrierungsdatum: 6. Juni 2003

Wohnort: Italien

  • Private Nachricht senden

34

Montag, 12. April 2021, 18:07

wenigstens weiss du jetzt, dass er auf Gas nicht zu fett läuft und dass die Kennfeldverschiebung nur Schabernack war.
Wenn du jetzt nicht eine ordentliche Diagnose machen lässt, wird da nix!
Forester X2.0 ´07
Impreza 2.0D Sport ´11
Outback 2.0D ´16
Impreza GT ´00
Honda Civic E1

Ratatoesk

Mitglied im GT-Club

Beiträge: 343

Registrierungsdatum: 12. Februar 2019

  • Private Nachricht senden

35

Montag, 12. April 2021, 21:17

Na dann hast Du zumindest einen Fehlercode : P0132, Zündaussetzer Zylinder 2.


Die essentielle Frage wäre jetzt nur : Wars der einzige. Oder kam eine "Bankmeldung" dazu. Das sagt mir die Glaskugel leider nicht.


Aber grenzen wir das erstmal ein auf die einfachen Dinge, die mit Zylinder 2 direkt in Verbindung stehen würden :


1) Kerze Zylinder 2 prüfen.
2) Zündspule Zylinder 2 prüfen
3) Zündkabel Zylinder 2 prüfen
4) Falschluftquelle Zylinder 2 prüfen (ev Dichtung Ansaugbrücke)
5) Einspritzdüse Zylinder 2 prüfen. Auch an den Einspritzdüsen kann die Gummidichtung verspröden und für eine Falschluftquelle sorgen. Scheint ein eher seltenes Problem, hatte mich aber betroffen.


Was jetzt allerdings damit noch NICHT vom Tisch ist : Kompession/Ventilspiel Zylinder 2!


Hier an der Stelle eine klare Aussage : Zielgerichtete Fehlzündung auf einem benennbaren Zylinder ist für mich erstmal absolut KEIN Hinweis, dass der Wagen auf LPG zu fett läuft. Hier ist was anderes im argen.

Meine Vermutung? Werkstatt hat keine LPG Erfahrung und möchte sich da nicht die Finger verbrennen. Was ich verstehen kann, aber dann sollten sie das so klar kommunizieren.

Es ist zwingend notwendig, dass Du Dir eine Werkstatt suchst die eine vernünftige Fehlersuche betreibt!

Vielleicht läuft er nach dem Batterie abklemmen etwas "ruhiger", aber das Problem ist noch da! Sollte es am Ventilspiel liegen, kannst Du Dir so mit einer weiterfahrt den Motor ruinieren/das Auslassventil wegbrennen!


Also nochmal ganz deutlich : Such Dir eine Werkstatt die gewillt ist die Fehlersuche zu betreiben, sonst ruinierst Du Dir den Motor!


Lass Dir mal ganz klar ausdrucken, welche Fehlercodes gesetzt wurden (ausser dem P 0132, der ist quasi sicher) und wie die Trimwerte aussehen. (Short und Long Fuel Trim).

Ich wette mit Dir, auch nach dem reset durch Batterie abklemmen, werden die Trimwerte auffällig sein! Ist nur nicht so weit aus dem Rahmen, dass er bockt. Aber nicht bocken bedeutet nicht auch gleich eine saubere Verbrennung.

Eine Falschluftquelle kann auch zu "veränderten" Trimwerten führen, so dass es aussieht als würde der Wagen viel zu fett laufen. (Obwohl er teils stark abmagert). Subaru Motoren laufen lieber etwas zu fett, als zu mager, und eine zu magere Mischung wird Deinen auf kurze und auf lange Sicht Deinen Motor töten.

Beiträge: 923

Registrierungsdatum: 20. Oktober 2010

Wohnort: Roth

  • Private Nachricht senden

36

Dienstag, 13. April 2021, 09:59

Wenn die Ventile nicht mehr sauber schließen, hast du auch keine saubere Verbrennung mehr. Da der Wagen ja offenbar schon Monatelang ggf. über X-Tausend Kilometer mit mutmaßlich zu geringem Ventilspiel fährt, würde mich nicht wundern, wenn ein Zylinder während der Kompression & Verbrennung am Auslassventil vorbei drückt.
Damit hätte man Sauerstoff im Abgas, der als "Restsauerstoff" von der Lambdasonde gesehen wird. Der Motor fettet daruf hin an, das Problem bleibt, der Motor fettet weiter an....

Dann hätte der mech aber sagen müssen, "Die Gasanlage steht zu mager", die Trimmwerte sind Richtung fett. Ausserdem macht ein Fettes Gemisch ehr keine Zündaussetzer.
Wenn der Mech eh nicht die hellste Kerze am Baum ist, dann würde ich auf die Aussage auch nicht so sehr bauen.

Sollte ein Einlassventil "fertig" sein, drück er in den Ansaugtrackt, was eine ungewollte, massive AGR für einen Zylinder bedeutet. Dann wäre zwar kein Restsauerstoff im Abgas, dafür Kohlenwasserstoffe. (Da merkt die Sonde nicht) Aber der Kat ist dann in Gefahr. Das kann auch Zündaussetzer geben. Zumal, gerade bei wenig Drehzahl, der Kompressionsdruck fehlt, wenn die Ventile nicht schließen.

Also kurze knappe Anweisungen:
1. einen Satz Zündkabel und Zündkerzen kaufen. WICHTIG ! KABEL VON SUBARU. KERZEN VON SUBARU oder NGK.
KEINE Blue-Print-Kabel. Keine Bosch Kerzen. Keine LPG-Kerzen, keine 3 Elektroden-Kerzen.

2. Ventilspiel einstellen lassen. (Dabei baut man die Zündkerzen und Kabel eh aus)
3. mit neuen Kerzen und Kabeln zusammenbauen.

wenn die Kiste dann 500km (davon mindestens1x 100km am Stück, aber nicht Dauervollgas) mit Benzin sauber gelaufen ist, DANN spreche ich gerne über die LPG-Anlage.

Iverson

Anfänger

  • »Iverson« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 6. März 2017

  • Private Nachricht senden

37

Dienstag, 13. April 2021, 13:41

Kurz zu dem Thema Wartung. Das Auto wird gewartet. Jede 12.000 km kommt neues Öl mit Filter rein. Zahnriemen, Wasserpumpe usw. wurde vor 3 Jahren alles bei Subaru gewechselt. LPG wird auch gewartet.
Wie davor geschrieben wurden die Ventile vor 45.000 km gestellt. Was würdet ihr machen wenn euch eine Subaru-Werkstatt sagt alles 60.000 km und die andere sagt kommt drauf an wie man das Auto fährt?
Sind alle eure Meinung nach unfähig ? Das Auto wird nicht über 3.000 Umdrehungen gedreht. Das heißt auf der Autobahn wird nie schneller als 120 kmh gefahren. Es wird wie ein Rentnerauto gefahren.

Nochmal zu dem Thema "Du fährst das Auto seit 50.000 km mit dem Fehler" .Das Auto lief gut was aber ein Problem ist/war das kleine Aufschaukeln. Es fühlt sich so an als ob jemand von außen das Auto ein wenig schüttelt. Dieses merkt man an der Ampel und das nur wenn man darauf achtet. Zwei Subaru Werkstätten haben sich das angeschaut. Aussage war, es ist so minimal das es nicht auf Anhieb gefunden werden könnte. Kerzen, Zündkabel usw. wurde alles getestet.

Vor 2 Wochen fing das Auto im kalten Zustand schlecht zu laufen und ging dann aus. Es wurde nicht weiter bewegt als zu der Werkstatt. Nach dem Reset lief er gut aber der Fehler kam wieder. Daraufhin wurde die Batterie abgeklemmt um zu sehen was passiert. Er läuft zu Zeit noch immer gut aber nicht perfekt. Sobald der Fehler da ist, kommt er in die andere Werkstatt.

Neue Zündkerzen uns alles steht schon bereit. Ich werde mir die Zündkerze vom Zylinder zwei anschauen und auch die Kabel.

Danke für euer Unterstützung

Gab

Profi

Beiträge: 1 674

Registrierungsdatum: 30. Oktober 2005

Wohnort: Deutschland

  • Private Nachricht senden

38

Dienstag, 13. April 2021, 15:29

Zitat

Was würdet ihr machen wenn euch eine Subaru-Werkstatt sagt alles 60.000 km und die andere sagt kommt drauf an wie man das Auto fährt?
Sind alle eure Meinung nach unfähig ?


Absolut. Unfähig und fahrlässig.
Beide Aussagen sind so falsch wie sonstwas.........
Und können dir schnell einen Ventilschaden bescheren.


Zitat

Das Auto lief gut was aber ein Problem ist/war das kleine Aufschaukeln. Es fühlt sich so an als ob jemand von außen das Auto ein wenig schüttelt. Dieses merkt man an der Ampel und das nur wenn man darauf achtet


Ganz genau so fängts an mit dem zu engen Ventilspiel.

Zitat

Zwei Subaru Werkstätten haben sich das angeschaut. Aussage war, es ist so minimal das es nicht auf Anhieb gefunden werden könnte. Kerzen, Zündkabel usw. wurde alles getestet.


Siehe oben. Werkstatt ohne Ahnung

Zitat

Wie davor geschrieben wurden die Ventile vor 45.000 km gestellt.


War das auch eine der beiden Spezialisten ? Dann ahne ich schreckliches :-D


Verstehe dich aber leider überhaupt nicht. Du weisst das dein Ventilspiel mehr als fällig ist. Willst jetzt noch warten bis die Fehlermeldung wiederkommt. Aber die Zündkerze und das Kabel dir angucken?
Such dir irgend eine x beliebige Werkstatt, ausser den o.g. und lass das Ventilspiel einstellen.


Edit: Ich sehe gerade folgendes in deinem Beitrag von Seite 1:

Zitat

Das Subaru-Haus wo ich meine Ventile gestellt habe, sagte mir heute dass die Ventile alle 60.000km gestellt werden


Ja genau das was ich vermutet habe. Ich denke mal die haben dir das nicht mechanisch eingestellt. Deshalb jetzt nach 45tkm diese extremen Probleme. Das erklärt sich jetzt alles.............

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Gab« (13. April 2021, 15:39)


Iverson

Anfänger

  • »Iverson« ist der Autor dieses Themas

Beiträge: 21

Registrierungsdatum: 6. März 2017

  • Private Nachricht senden

39

Sonntag, 25. April 2021, 21:15

Hallo zusammen,

hier das Feedback. Das Auto war in einer anderen Subaru Werkstatt. Das Ergebnis ist, Zylinder 2 zu stramm und die anderen zu lose. Das Auto läuft wieder viel besser. Es sind noch immer kleine Vibrationen aber im Gegensatz zu davor 95% besser.
Ich werde mir das hinter die Ohren schreiben die Ventile jede 30.000km prüfen ggfs. einstellen zu lassen.

Vielen Dank an alle :)

Beiträge: 1 183

Registrierungsdatum: 13. April 2012

  • Private Nachricht senden

40

Montag, 26. April 2021, 11:22

Na denn...
Denk auch an die Zündkerzen (Wechselintervall / LPG-Typ), und da du den alten Sauger hast, an die Kabel!
Kurz mt dem Ohmmeter durchklingeln kost nix, findet aber oft ein defektes Kabel...
Viel Spaß mit deinem Forry weiterhin.