Du bist nicht angemeldet.

HelmutS

Schüler

  • »HelmutS« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 17. August 2019

  • Private Nachricht senden

1

Sonntag, 14. Juni 2020, 18:28

Schlüssel-Fernbedienung f.Zentralverriegelung funzt nicht immer

Hallo zusammen,

habe 2 Schlüssel-Fernbedienungen für die Zentralverriegelung des Foresters. Eine funktioniert leider (trotz neuer Batterie) nicht immer. Kann man sowas reparieren. Neu kostet das Ding bei Subaru € 222,--

Habe die Kontakte schon mal nachgebogen und auch Kontaktspray benutzt!

Vielen Dank für Eure Tipps und beste Grüße
Helmut




roland1711

Schüler

Beiträge: 120

Registrierungsdatum: 30. März 2010

Wohnort: Göttingen

  • Private Nachricht senden

2

Sonntag, 14. Juni 2020, 23:28

Schlüsselfernbedienung

Hallo HelmutS,
hochwertige Batterie rein und es funktioniert ( geht zumindest bei meinem )
Gruß Roland

HelmutS

Schüler

  • »HelmutS« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 17. August 2019

  • Private Nachricht senden

3

Montag, 15. Juni 2020, 08:19

Herzlichen Dank Roland, werde ich sofort ausprobieren. Ich berichte bei Erfolg!!
Schöne Grüße
Helmut

IKR

Profi

Beiträge: 784

Registrierungsdatum: 14. April 2009

Wohnort: NRW

  • Private Nachricht senden

4

Montag, 15. Juni 2020, 14:04

Das mit der unterschiedlichen Qualität verschiedener Batteriemarken kann ich bestätigen.
Bei meinem vorigen Forester SH waren die Batterien beider Fernbedienungen nach etwa 4 Jahren fast leer, beide Fernbedienungen funktionierten manchmal nicht mehr.
Habe dann zunächst neue Duracell Batterien eingesetzt, die aber nach knapp 4 Monaten bereits auch wieder schwächelten.
Nach dem Einsatz von Varta Batterien war das Problem gelöst.

HelmutS

Schüler

  • »HelmutS« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 17. August 2019

  • Private Nachricht senden

5

Montag, 15. Juni 2020, 14:25

Danke auch Dir, IKR. Habe vorhin VARTA-Batterien bestellt
und bin echt gespannt! :)

SJD_CVT

Schüler

Beiträge: 83

Registrierungsdatum: 7. Juli 2019

  • Private Nachricht senden

6

Montag, 15. Juni 2020, 15:54

Hallo,

....ich hab schon an mehreren Sendern den seitlichen Kontakt auf der Platine nachlöten müssen.

Ist ein bekannter Fehler......schon seit Jahren!

Besser ist natürlich, wenn es nur die Batterie ist :)

VG

ForrySG_XT

Anfänger

Beiträge: 1

Registrierungsdatum: 20. Juni 2020

  • Private Nachricht senden

7

Samstag, 20. Juni 2020, 22:55

Gestern auch teure Energizer Batterie getauscht....hat soforrt funktioniert nach einem Jahr wieder....mit nassem Finger darübergestrichen. nachlöten eigentlich nicht nötig, sondern mit blauem Radierer vorsichtig die Kontakte bearbeiten...VG

HelmutS

Schüler

  • »HelmutS« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 17. August 2019

  • Private Nachricht senden

8

Montag, 29. Juni 2020, 14:59

Hallo,

....ich hab schon an mehreren Sendern den seitlichen Kontakt auf der Platine nachlöten müssen.


VG

So, neue VARTA-Batterien sind da. Klappt leider immer noch nicht. Ich weiß jetzt aber, woran es liegt ;)

Der gelb markierte Kontakt ist (im Vergleich zur funktionierenden zweiten Fernbedienung) ganz locker. Müßte also sicherlich nachgelötet werden. Es gibt keine Verschraubung zwischen oberer und unterer Schalenhälfte. Muß ich die jetzt einfach an den rot markierten Stellen auseinanderbrechen??
Danke Euch und beste Grüße


Helmut

-Prodriver-

Fortgeschrittener

Beiträge: 315

Registrierungsdatum: 3. Juni 2010

Wohnort: Klagenfurt am Wörthersee

  • Private Nachricht senden

9

Montag, 29. Juni 2020, 15:07

Jup,
Wennst starke Fingernägel hast gehts auch so ;) .
Ansonsten mit einer Plastikspachtel oder so ähnliches.
Lg. Alfi
:D :D Um Allrad besser :D :D

HelmutS

Schüler

  • »HelmutS« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 17. August 2019

  • Private Nachricht senden

10

Montag, 29. Juni 2020, 17:19

... wennst starke Fingernägel hast ...


Danke Alfi;
hab´s geschafft. Jetzt muß ich nur noch löten – scheint ein wenig filigran zu sein :|

Beste Grüße
Helmut

SJD_CVT

Schüler

Beiträge: 83

Registrierungsdatum: 7. Juli 2019

  • Private Nachricht senden

11

Montag, 29. Juni 2020, 17:58

Hallo,

.......ja blöd, hat's dich auch erwischt!!

Es ist eigentlich immer nur der seitliche Kontakt der sich löst, denn die Hebelwirkung und Vibrationen sind wohl zu viel für die kleine Lötstelle.

.....ist aber kein Hexenwerk - bekommst du schon hin und hält dann auch meist besser da mehr Lötzinn wie bei der automatisierten Fertigung.

VG

HelmutS

Schüler

  • »HelmutS« ist der Autor dieses Themas

Beiträge: 56

Registrierungsdatum: 17. August 2019

  • Private Nachricht senden

12

Montag, 29. Juni 2020, 18:21

... ist eigentlich immer nur der seitliche Kontakt der sich löst ...


Ja, hattest Du ja bereits prophezeit. Danke !! Ich geb´ mein Bestes ;)

Beste Grüße
Helmut