Du bist nicht angemeldet.

HelmutS

Anfänger

  • »HelmutS« ist der Autor dieses Themas

Beiträge: 49

Registrierungsdatum: 17. August 2019

  • Private Nachricht senden

1

Montag, 18. November 2019, 11:32

Radmutter extrem schwergängig lösbar

Hallo zusammen,
wollte bei meinem "Neuen" -vor 8 Wochen gekauften- Forester SH 2011 von Sommer- auf Winterräder wechseln. Bereits die erste Radmutter ließ sich schwer losdrehen und schon nach knapp 2 Umdrehungen wurde es extrem schwer.
Kann ich evtl. versuchen, WD-20 einzusprühen, dann die Mutter wieder festdrehen (damit sie "Schmierung" bekommt) und dann vorsichtig versuchen, die Radmutter komplett zu lösen?
Oder hat jemand zufällig einen guten Tipp für mich?
Herzlichen Dank und schöne Grüße
Helmut

EJ20_Hawk

Mitglied im GT-Club

Beiträge: 964

Registrierungsdatum: 8. Januar 2016

Wohnort: östl. Ruhrgebiet

  • Private Nachricht senden

2

Montag, 18. November 2019, 11:59

Hast Du denn die anderen Radmuttern lösen können? Sind dort irgendwelche Spuren von Rost o.ä. zu sehen?

Ich vermute, dass die Radmutter schief angesetzt wurde, oder das irgendein Fremdkörper ins Gewinde gelangt ist und irgendein gefühlloser/ignoranter Mechaniker die Mutter mit dem Druckluftschrauber angezogen hat. Wenn das Gewinde richtig fratze ist, wirst du den Radbolzen erneuern müssen. :wacko:

HelmutS

Anfänger

  • »HelmutS« ist der Autor dieses Themas

Beiträge: 49

Registrierungsdatum: 17. August 2019

  • Private Nachricht senden

3

Montag, 18. November 2019, 12:05

Vielen Dank Thomas.

Nee, ich habe sofort aufgehört. Wollte erstmal abwarten, ehe ich noch mehr versaue X( .

Ich versuche es nachher erstmal mit WD-40 !?

Gab

Profi

Beiträge: 1 233

Registrierungsdatum: 30. Oktober 2005

Wohnort: Deutschland

  • Private Nachricht senden

4

Montag, 18. November 2019, 12:13

Am besten sein lassen. Der Stehbolzen reisst dir weg, oder mindestens das Gewinde geht kaputt.
Check paar Reifenhändler ob die welche vorrätig haben, wenn nicht schonmal ne Mutter und Bolzen bestellen lassen. Noch besser wenn in der Nähe verfügbar zu nem Subaruhändler.

EJ20_Hawk

Mitglied im GT-Club

Beiträge: 964

Registrierungsdatum: 8. Januar 2016

Wohnort: östl. Ruhrgebiet

  • Private Nachricht senden

5

Montag, 18. November 2019, 12:15

Ich würde es zunächst am gleichen Rad bei einer anderen Mutter versuchen. Wenn du da das gleiche Problem hast, wird das wahrscheinlich nicht auf eine schiefes Aufsetzen zurückzuführen sein, sondern auf Rost o.ä..
WD40 wird nicht schaden. Nur dran denken, hinterher wieder alles zu säubern, denn weder an die Radbolzen/-muttern, noch an die Auflageflächen gehört irgendein Fett/Öl.

HelmutS

Anfänger

  • »HelmutS« ist der Autor dieses Themas

Beiträge: 49

Registrierungsdatum: 17. August 2019

  • Private Nachricht senden

6

Montag, 18. November 2019, 12:16

Ja, glaube, das ist das "Beste" Gerrit :-(

HelmutS

Anfänger

  • »HelmutS« ist der Autor dieses Themas

Beiträge: 49

Registrierungsdatum: 17. August 2019

  • Private Nachricht senden

7

Montag, 18. November 2019, 12:18

@EJ20_Hawk
.. ich versuch´s später mal gaaanz vorsichtig :-)

Gab

Profi

Beiträge: 1 233

Registrierungsdatum: 30. Oktober 2005

Wohnort: Deutschland

  • Private Nachricht senden

8

Montag, 18. November 2019, 12:25

Selbst wenn du sie runterkriegst brauchst du trotzdem nen neuen Bolzen und Mutter. Oder willst die wieder so draufwürgen?
Aber um dir die nächste Frage heute Abend vorwegzunehmen: Ja, man kann auch problemlos mit nur 4 Radbolzen zur nächsten Werkstatt fahren ;-)

HelmutS

Anfänger

  • »HelmutS« ist der Autor dieses Themas

Beiträge: 49

Registrierungsdatum: 17. August 2019

  • Private Nachricht senden

9

Montag, 18. November 2019, 12:29

@Gab
:)

Retikulum

SC+ Mitglied

Beiträge: 1 390

Registrierungsdatum: 3. März 2010

  • Private Nachricht senden

10

Montag, 18. November 2019, 14:31

Hatte ein ähnliches Problem jetzt beim Winterreifen aufziehen. Die Ursache war zuviel Kupferpaste (oder ähnliches) diese hat sich als schwarze pampe in den Muttern abgesetzt. Hätte ich gewusst dass neue Original-muttern nur 12.50€ kosten hätte ich die nicht stundenlang geputzt. :wacko:

olliemaen

Fortgeschrittener

Beiträge: 196

Registrierungsdatum: 11. Januar 2017

Wohnort: Kreis Warendorf

  • Private Nachricht senden

11

Montag, 18. November 2019, 14:44

Bei mir mussten vier Bolzen neu. Muttern wurden beim Freundlichen schief aufgesetzt UND dann mit dem Schlagschrauber angeknallt. Wer um die Bremssattelproblematik am STI weiss, kann sich vorstellen wie ich gezetert habe.
Viele Grüße!
Oliver

EJ20_Hawk

Mitglied im GT-Club

Beiträge: 964

Registrierungsdatum: 8. Januar 2016

Wohnort: östl. Ruhrgebiet

  • Private Nachricht senden

12

Montag, 18. November 2019, 15:40

Wer um die Bremssattelproblematik am STI weiss, kann sich vorstellen wie ich gezetert habe.
Spielt in diesem Fall keine Rolle, @olliemaen:, der Forester hat keine Festsattelbremse.

EJ20_Hawk

Mitglied im GT-Club

Beiträge: 964

Registrierungsdatum: 8. Januar 2016

Wohnort: östl. Ruhrgebiet

  • Private Nachricht senden

13

Montag, 18. November 2019, 16:05

Die Ursache war zuviel Kupferpaste (oder ähnliches)
Wie schon oben erwähnt: da gehört nix dran! Die Gewinde müssen sauber sein, das ist alles. Du spannst den Radbolzen quasi auf ein bestimmtes Moment vor und mit Fett/Öl an den Schrauben passt diese Vorspannung evtl. nicht mehr.


Muttern wurden beim Freundlichen schief aufgesetzt UND dann mit dem Schlagschrauber angeknallt.
Dem würde ich geben... :cursing: Schlagschrauber rattern lassen bei ner Alufelge ist sowieso ein NoGo, aber das dann noch so dilettantisch zu machen, dass die Mutter verkantet (wahrscheinlich Mutter in die Nuss gepackt und dann einfach angesetzt... :hmmm: :thumbdown: ), ist echt ein Armutszeugnis.

unclejamal

Schüler

Beiträge: 91

Registrierungsdatum: 16. Oktober 2007

Wohnort: AUT

  • Private Nachricht senden

14

Dienstag, 19. November 2019, 07:11

bei mir wars zwar kein neuwagen, aber aufeinmal ging da auch eine (nur eine) radmutter schwer ab. bei mir war dann das gewinde gefressen. Habe dann den einen Radbolzen erneuern lassen, da der Wagen eh beim Serice in der Subi Werkstätte stand.
Das mit WD40 kannste mal probieren. Sag uns dann bitte auch, ob die anderen Radmuttern schwierig gingen.

HelmutS

Anfänger

  • »HelmutS« ist der Autor dieses Themas

Beiträge: 49

Registrierungsdatum: 17. August 2019

  • Private Nachricht senden

15

Dienstag, 19. November 2019, 08:40

Konnte gestern leider nicht mehr antworten ...

kampfruderer

Fortgeschrittener

Beiträge: 464

Registrierungsdatum: 11. März 2014

Wohnort: Stade

  • Private Nachricht senden

16

Dienstag, 19. November 2019, 10:42

Zitat

"kann sich vorstellen wie ich gezetert habe"

Schlagschrauber in den falschen Händen machen einfach viel kaputt.
Es müßte die mit ausschließlich Linkslauf geben ....

Beiträge: 982

Registrierungsdatum: 25. November 2013

  • Private Nachricht senden

17

Dienstag, 19. November 2019, 15:06

Meine Erfahrungen zum Thema sind:

Das Gewinde in der Mutter geht eher drauf, als das auf dem Bolzen.

Muttern haben mir diverse Werkstätten schon mit dem Schlagschrauber zerstört (also das Gewinde), aber die Stehbolzen nicht. So blieb es beim Mutter-Wechseln.

Einer hat mal geschafft zwei Stehbolzen zu verbiegen, als er eine Stange dazwischen (mit Verlängerung) einklemmte und versuchte die Radnabe (?) beim 99er Impreza zu lösen, um an die Radlager zu kommen. Ist da Radnabe der richtige Begriff?

Jedernfalls konnte ich für den 99er Impreza die Stehbolzen einzeln bei Siubaru kaufen und diese wieder in die Nabe einschrauben.

Beim 2008er LegacyIV 3.0 sieht das wiederum so aus, dass es nur die komplette Radnabe (schraubbar) mit ihren 5 Stehbolzen darin zu kaufen gibt. Da ist dann meines Wissens nichts mehr mit einzelne Bolzen einschrauben. Ist einer beschädigt, kann die ganze Nabe inkl. Bolzen für paar Hunderter getauscht werden.

Aber der Haupttenor im Thread ist schon richtig: Gäbe es weniger Deppen mit Werkzeug in den Händen, gäbe es weniger Schäden.

HelmutS

Anfänger

  • »HelmutS« ist der Autor dieses Themas

Beiträge: 49

Registrierungsdatum: 17. August 2019

  • Private Nachricht senden

18

Dienstag, 19. November 2019, 17:09

Da habt ihr sicherlich Recht.
Mußte meine Rädertausch-Aktion um ein paar Tage verschieben.
Ich berichte aber auf jeden Fall vom Ausgang.
Schönen Abend noch.

HelmutS

Anfänger

  • »HelmutS« ist der Autor dieses Themas

Beiträge: 49

Registrierungsdatum: 17. August 2019

  • Private Nachricht senden

19

Sonntag, 1. Dezember 2019, 09:44

Guten Morgen,
tja, habe in der Werkstatt einen neuen Radlagersatz einbauen lassen müssen, weil Bolzen/Radmuttern "verletzt" waren :-(

Beiträge: 2 520

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

20

Sonntag, 1. Dezember 2019, 11:51

Die Stehbolzen lassen sich einzeln wechseln, dazu muss nicht mal die Radnabe ausgebaut werden. Aber wenn die Radlager sowieso fällig waren...

Ähnliche Themen