Du bist nicht angemeldet.

holtihunter

Anfänger

  • »holtihunter« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 3. Oktober 2018

  • Private Nachricht senden

1

Mittwoch, 17. Oktober 2018, 19:01

Forester III BJ 2011 - quietschen nach 20 KM. Servolenkung?! Servoflüssigkeitsbehälter

Hallo zusammen

Bin neu hier genau wie mein neuer gebrauchter Forester.

Er hat jetzt 95000 km runter.


Ich fahre ihn seit Gut 1000 km.
Scheckheftgepflegt.

Leider tauchen nach ca. 20 km Fahrt immer quietschende Geräusche auf ab Geschwindigkeit von ca. 50 kmh.

Hab gerade gemerkt dass es auch bei langsamer Fahrt quietscht...

Beim Lenken im Stand alles ruhig. Bei der Fahrt nur bei leichten Lenkbewegungen. Beim Abbiegen alles ruhig. Die Geräusche sind sehr laut.

Ich hoffe ihr könnt mir helfen der Ursache auf den Grund zu gehen.

Ich hatte erst das Radlager vermutet und jetzt die Servolenkung, bei der das Öl nach ca. 20 km die Viskosität ändert.

Problem: In der Bedienungsanleitung steht nur dass ggf. Ein Servoflüssigkeitsvehälter vorhanden ist...Ich habe offensichtlich keinen

Wo kann ich denn da den Ölstand kontrollieren oder was denkt ihr könnte es sonst sein?

Viele Grüße aus dem Sauerland

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »holtihunter« (17. Oktober 2018, 19:09)


Baumschubser

Super Moderator

Beiträge: 6 296

Registrierungsdatum: 28. Mai 2007

Wohnort: Haldensleben

  • Private Nachricht senden

2

Mittwoch, 17. Oktober 2018, 22:16

Willkommen im Forum

Problem: In der Bedienungsanleitung steht nur dass ggf. Ein Servoflüssigkeitsvehälter vorhanden ist...Ich habe offensichtlich keinen

Wo kann ich denn da den Ölstand kontrollieren oder was denkt ihr könnte es sonst sein?

@holtihunter:
Wenn ich den Beitrag hier richtig verstehe, dann hat dein Forester (SH) eine elektrisch unterstützte Servolenkung.


Gruß
Stephan

holtihunter

Anfänger

  • »holtihunter« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 3. Oktober 2018

  • Private Nachricht senden

3

Donnerstag, 18. Oktober 2018, 12:39



Ich hatte gestern morgen ein Video gedreht.

RedBull

Mitglied im GT-Club

Beiträge: 615

Registrierungsdatum: 21. April 2015

  • Private Nachricht senden

4

Donnerstag, 18. Oktober 2018, 14:32

Das eingebettete Video funktioniert bei mir nicht. auch nicht wenn ich es selbst versuche hier einzubetten.
Deswegen hier mal der Link für alle anderen: https://youtu.be/N2tcxgCOI7E

Hört sich verdammt fies und nicht gesund an, aber weiterhelfen kann ich dir leider nicht.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »RedBull« (18. Oktober 2018, 14:48)


Beiträge: 2 160

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

5

Donnerstag, 18. Oktober 2018, 15:17

Kommt das Geräusch von innen unterm Amaturenbrett oder von draußen?
Kommts nur wenn Du kurz nach rechts einschlägst oder auch nach links?

Da reibt etwas auf Metall. Könnte auch ein Steinchen im Bremsbelag sein, das macht ähnliche Geräusche. Ändert sich das Geräusch wenn Du bremst?

daddy

Fömi im Impreza GT Club

Beiträge: 6 853

Registrierungsdatum: 5. Oktober 2008

Wohnort: Landkreis Plön -Schleswig-Holstein-

  • Private Nachricht senden

6

Freitag, 19. Oktober 2018, 10:37

Mir scheint es -für Prüfzwecke- zunächst naheliegend, die Riemenspannung der Lenkung und der Klimaanlage zu überprüfen. "Überprüfen'" heißt jetzt nicht, "mal eben anfassen ...", sondern ein wenig mehr "Power" draufzugeben.
Alternativ wäre es den Versuch wert ("laienhaft" aber preisgünstig), Ein "Anti-Riemen-Ouitscher-Stray" auf die Laufflächen zu sprühen. Ist zwar keine Dauer-Lösung für viele Kilometer, aber zumindest weist es den Weg zur Geräusch-Quelle, wenn´s Geräusch verschwindet. Die genannte Laufleistung spricht übrigens -wenn noch kein Eingriff erfolgte- für eine Abnutzung dieser Riemen.

Wenn eine "elektrische Servo" allerdings ohne Riemen arbeitet, .....würde ich´s dennoch nachsehen.
Offtopic - Lesen auf eigene Gefahr
übrigens, als ehemaliger Fiat-Panda Eigner hat die E-Lenkung dieses Fiats gleiches Geräusch verursacht --hin und wieder, mal ja mal nicht, mal besorgter Eigner, mal als Eigner ganz kaltschnäuzig und weggehört. :zwinker:

holtihunter

Anfänger

  • »holtihunter« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 3. Oktober 2018

  • Private Nachricht senden

7

Freitag, 19. Oktober 2018, 12:12

So extrem wie auf dem Video war es nur das eine mal.
Es taucht wenn nur bei ganz leichten Lenkbewegungen (sowohl nach links als auch nach rechts) auf.

Wie sich das beim Bremsen verhält muss ich nochmal genau prüfen.

Subi-Lu

Fortgeschrittener

Beiträge: 332

Registrierungsdatum: 6. Januar 2013

Wohnort: Urnshausen/Rhön Thüringen

  • Private Nachricht senden

8

Freitag, 19. Oktober 2018, 19:25

Für mich hört sich das auch nach Steinchen am Bremsbelag an.
Übrigens ist es nicht gut den Diesel dauernd mit 1300U/min zu fahren.Das ist nur ein gutgemeinter Ratschlag von mir.Ich will dich nicht belehren.
Gruss Jörn!l

holtihunter

Anfänger

  • »holtihunter« ist der Autor dieses Themas

Beiträge: 4

Registrierungsdatum: 3. Oktober 2018

  • Private Nachricht senden

9

Donnerstag, 25. Oktober 2018, 22:07

Nabend,

Also wenn es quietscht und ich dann auf die Bremse steige ist das Geräus h sofort weg. Es taucht nur noch sporadisch auf. Denke ich werde mal die Beläge wechseln.

Danke für eure Tipps.

Bzgl. Drehmoment: bei wieviel sollte man den den Diesel bewegen. Nehme ich gerne auf den Hinweis

Subi-Lu

Fortgeschrittener

Beiträge: 332

Registrierungsdatum: 6. Januar 2013

Wohnort: Urnshausen/Rhön Thüringen

  • Private Nachricht senden

10

Freitag, 26. Oktober 2018, 19:39

Wir waren uns hier übereingekommen den Diesel auch z.B.in der Stadt so bei 2000U/min laufen zu lassen.Das geht zwar etwas zu Kosten des Verbrauchs aber so ist die Abgastemperatur höher als bei 1300U/min.Das freut den Partikelfilter der sich so besser freibrennen kann.Ausserdem russt ein Diesel bei höherer Drehzahl und wenig Last weniger als im umgekehrten Fall.
Gruss Jörn!

Beiträge: 794

Registrierungsdatum: 2. August 2008

Wohnort: (D) , Saarland

  • Private Nachricht senden

11

Freitag, 26. Oktober 2018, 19:51

Bremsbeläge erreichen ihr Mindestmaß ;)
was man hört sind keine Steinchen sondern die extra angebrachten Bleche an den Belägen.
Die kratzen/quietschen dann an der Scheibe.

RedBull

Mitglied im GT-Club

Beiträge: 615

Registrierungsdatum: 21. April 2015

  • Private Nachricht senden

12

Samstag, 27. Oktober 2018, 12:34

Bremsbeläge erreichen ihr Mindestmaß ;)
was man hört sind keine Steinchen sondern die extra angebrachten Bleche an den Belägen.
Die kratzen/quietschen dann an der Scheibe.


Aber sollte dieses Geräusch nicht gerade dann auftreten, wenn man bremst? Laut Threadersteller ist das Geräusch sofort weg, sobald er bremst.

Beiträge: 2 160

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

13

Samstag, 27. Oktober 2018, 14:04

Bremsbeläge erreichen ihr Mindestmaß ;)
was man hört sind keine Steinchen sondern die extra angebrachten Bleche an den Belägen.
Die kratzen/quietschen dann an der Scheibe.


Aber sollte dieses Geräusch nicht gerade dann auftreten, wenn man bremst? Laut Threadersteller ist das Geräusch sofort weg, sobald er bremst.


So ist es. Der TO hat ein anderes Problem. Entweder ein Steinchen, ein im Sattel schwergängiger Bremsbelag, ein verbogenes Staubschutzblech, irgend sowas.
Diese ominösen Bleche hab ich noch nie gesehen, entweder hat der Belag einen Warnkontakt oder Bremsflüssigkeitsstand ist so gering, daß die Lampe angeht. Wenns beim Bremsen so qietscht, reibt schon Staht auf Stahl. Dann ist es aber wirklich allerhöchste Zeit die Beläge wechseln zu lassen und Schelte gibts von der Werkstatt dann berechtigt dazu.

Beiträge: 794

Registrierungsdatum: 2. August 2008

Wohnort: (D) , Saarland

  • Private Nachricht senden

14

Samstag, 27. Oktober 2018, 15:12

Diese Bleche hab ich bis jetzt immer beim Belagwechsel mit dran gehabt. Nix Warnkontakt !
Der Forester im Video dürfte/müsste das selbe Bremssystem haben...

Das Geräusch kommt mir bekannt vor.
Bei leichten Lenkbewegungen berührt das kleine Blech gerade so (!) die Scheibe und fängt schön an zu schwingen.
(Spiel im Sattel / Belag ... kennt man ja)
Beim normalen Bremsen liegt mehr Druck an. Da stimmt wohl die Resonanzfrequenz des Blech's nicht mehr :D

Bin gespannt was es ist/war ;)

EDIT:
Beispielfoto Bleche

Beiträge: 2 160

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

15

Samstag, 27. Oktober 2018, 15:29

Ja, da ist doch aber nix, was Kontakt zur Scheibe bekommt.
Ist ja nicht so, daß ichs nicht in der Theorie kenne, nur praktisch gesehen hab ichs noch nie.
akustische Verschleißanzeige

Edit:
Ich habs gefunden.


Die Bleche sind ja oben bei Deinen Belägen schön zu sehen. Allerdings...darauf sollte man sich nicht wirklich verlassen, hatte gerade den Fall, daß die Beläge leicht schräg runtergebremst waren, auf der Seite, wo die Verschleißanzeige sitzt, waren noch gute 1,5mm, auf der anderen Seite bremste dann schon Stahl auf Stahl. Egal, die Scheiben waren sowieso fällig.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »Kartoffelbrei« (27. Oktober 2018, 15:39)


freeman303

Fortgeschrittener

Beiträge: 372

Registrierungsdatum: 2. November 2006

Wohnort: Deutschland

  • Private Nachricht senden

16

Samstag, 27. Oktober 2018, 15:40

Mein Legacy quietschte so, als die Hitzeabschirmbleche der Bremse (die hinter der Bremsscheibe) angerostet waren, sich wegen Hitze verzogen und manchmal an der Bremsscheibe während der Fahrt schleiften. Beim Abbiegen fing das an und war am schlimmsten.

Da um die Hitzeschirmbleche auszutauschen, man die Radlager austauschen muss und die gesamte Radnabe entfernen muss, habe ich die Hitzeabschirmbleche mit der Kombizange gebogen - weg von der Bremsscheibe. Seit dem ist ruhe.

larsi

Anfänger

Beiträge: 11

Registrierungsdatum: 1. Februar 2016

Wohnort: Oberhessen

  • Private Nachricht senden

17

Samstag, 27. Oktober 2018, 18:55

Moin,
der SH in dieser Serie hat die Bleche zur akustischen Verschleißanzeige wie vorab beschrieben. Die Systematik ist weit verbreitet und nichts besonderes. Elektronische Warnkontakte sind dann meist im höherpreisigen Fahrzeugsement zu finden.
Gruß
Larsi