Du bist nicht angemeldet.

Beiträge: 77

Registrierungsdatum: 20. Juli 2015

Wohnort: Osthessen

  • Private Nachricht senden

41

Mittwoch, 1. August 2018, 20:13

So,
nachdem ich nun fleißig hier mitgelesen habe,hat mich heute mein schlechtes Gewissen getrieben mal wieder den Öl Peilstab an meinem Outback 2.0D Baujahr 2015 gezogen.
Wagen war kalt und steht ebenerdig. Nun ist aber meiner Meinung nach der Peilstab auch mit Vorsicht zu genießen, denn auf der einen Seite ist der Ölstand ca. 1 cm unter der Max Markierung, auf der anderen Seite genau bei Max.
Was zählt denn nun? ?(

IKR

Profi

Beiträge: 580

Registrierungsdatum: 14. April 2009

Wohnort: NRW

  • Private Nachricht senden

42

Mittwoch, 1. August 2018, 20:26

@ Bitburki von Jäger zu Jäger zum Messen des Ölstands:
Seit ich den XV 2017 mit der gelben Ölstandswarnleuchte fahre, messe ich den Ölstand auch erheblich seltener, allenfalls alle 3000 bis 4000 km.
Denn wofür ist sonst diese Warnleuchte eingebaut?
Lass dich also nicht verrückt machen, wenn du innerhalb von 5000 km noch nicht den Ölstand überprüft hast.

Im Handbuch meines XV steht dazu (Zitat):
"Wenn die Warnleuchte während der Fahrt aufleuchtet, halten Sie das Fahrzeug an einem ebenen und sicheren Ort an und überprüfen sie den Motorölstand. Wenn sich der Motorölstand nicht innerhalb des normalen Bereichs befindet, füllen Sie so schnell wie möglich Öl nach."

Somit kann man im Normalfall davon ausgehen, dass beim Aufleuchten der Warnleuchte der Ölstand die untere Markierung auf dem Ölmessstab mindestens erreicht, wenn nicht auch schon leicht unterschritten hat, aber wohl noch nicht so weit abgesunken ist, dass ein unmittelbarer Motorschaden droht.
Ich würde also beim Aufleuchten der Warnleuchte nicht nur einen halben Liter sondern einen ganzen nachfüllen, da die Ölmenge zwischen der oberen und unteren Markierung auf dem Ölmessstab genau 1 Liter beträgt.
Das gilt entsprechend auch für deinen Forester SJ, der eine Warnanzeige in einem Armaturenbrett-Display hat.

Aber:

Im Handbuch zum XV sind bei der Ölstandswarnleuchte auch Situationen aufgeführt, bei denen die Ölstandswarnleuchte auch bei noch ausreichendem Ölstand aufleuchten kann (Zitate):

"... wenn das Fahrzeug an einem steilen Anstieg oder Abhang stark geneigt ist.
...
...
... wenn das Fahrzeug auf einer Fahrbahn mit ständigem Wechsel zwischen Anstiegen und Gefällen gefahren wird."

Und genau solch eine Situation hast du in deinem Beitrag #14 beschrieben.
Darum sollten wir als Jäger bei einer Warnung vor zu niedrigem Ölstand während einer Fahrt in einem sehr steilen Revierteil vor dem Nachfüllen von Öl erst zu einer ebenen Stelle fahren und dann den Ölstand kontrollieren.
Sonst besteht die Gefahr, zu viel Öl einzufüllen.
In meinem Thüringer Jagdrevier ist die Warnleuchte aber noch nie angegangen, obwohl dort zwei längere Steigungen mit 25 bzw. 27 % sind und eine dritte, relativ kurze mit sogar 31 %.

Dieser Beitrag wurde bereits 2 mal editiert, zuletzt von »IKR« (1. August 2018, 23:05)


Beiträge: 975

Registrierungsdatum: 30. Januar 2017

Wohnort: [Nord/West]Deutschland

  • Private Nachricht senden

43

Montag, 6. August 2018, 11:10

Moin Zusammen

...ist schon interessant - und leider wie so oft (sowohl in Foren als auch im prallen KFZ-3D-Leben):

  • erstmal einen grossen Aufriss durch den TE starten incl einem Gerücht, welches angeblich im Netz kursiert; auch auf Nachfrage nennt der TE die Quelle(n) hierfür nicht
  • alle wesentlichen Punkte für eine geeignete Fehleranalyse werden bereits in der ersten Antwort auf die Frage des TE gegeben
  • danach seitenweise Diskussionen, die nur sehr am Rande zielführend sind incl. jeder Menge Mutmassungen und Geheule :grummel1:
  • und dann: keinerlei Feedback des TE was denn nun die Überprüfung der Flüssigkeitsstände ergeben hat
  • :klatsch:
...just my 2cents :popkorn:
"Immer wenn man die Meinung der Mehrheit teilt, ist es Zeit, sich zu besinnen."
© Mark Twain

Bitburki

Schüler

  • »Bitburki« ist der Autor dieses Themas

Beiträge: 109

Registrierungsdatum: 6. Dezember 2013

  • Private Nachricht senden

44

Montag, 6. August 2018, 18:43

Da hab ich aber eine gute Nachricht für dich, das ich am Samstag gemessen habe...
Der Stand ist genau richtig. Eine min max Skala habe ich allerdings nicht gefunden. Aber diese kleine Loch soll ja angeblich die max. Anzeige sein, und da ist er knapp nen cm. drunter

Beiträge: 975

Registrierungsdatum: 30. Januar 2017

Wohnort: [Nord/West]Deutschland

  • Private Nachricht senden

45

Dienstag, 7. August 2018, 07:59

Moin Zusammen

:thumbup:

  • sofern Du den Ölstand so ermittelt hast, wie ich es bereits beschrieben hatte, bedeutet dieses, das immer noch ca. 0.5 - 0.75 Liter fehlen.
Nachfüllen wenn der Motor kalt ist (also am Besten morgens).
Erst mal nur max. einen halben Liter und dann noch mal messen.
Deutlich zuviel Öl im Motor ist genauso schlecht wie zu wenig, nur mit anderen Folgen.

  • Den Flüssigkeitsstand des Kühlmittels bei kaltem Motor hast aber nicht überprüft? :confused:
Schau ins Handbuch wo der Ausgleichsbehälter sitzt: der Stand sollte bei waagerecht stehendem FZ und kalter Maschine ca. in der Mitte zwischen LOW und FULL stehen. Wenn nicht, mit entmineralisiertem Wasser bis FULL auffüllen (den richtigen Frostschutz kann Dein Händler in den nächsten Wochen dann noch nachfüllen).
Bei kaltem Kühler (und nur dann!) auch mal den Druckverschluss auf dem Kühler abnehmen und schauen, ob dort Wasser steht oder die Lammellen trocken stehen. Falls diese trocken stehen sollten, dort das Wasser einfüllen bis diese bedeckt sind. Verschluss wieder bis zum einrasten draufdrehen.

Nachschauen, ob es im Motorraum im Bereich des Kühlerdruckventils (nicht beim halb-transparenten Ausgleichsbehälter) weisslich/blaue Spritzspuren gibt.

Wenn das alles gemacht ist: ganz normal losfahren und nach ca. 10 km mal rechts ranfahren und schauen ob der/die E-Lüfter im Stand loslaufen - sollte bei den derzeitigen Aussentemperaturen der Fall sein...
Hast Du nachgeschaut, ob Dein Forry eine Öltemperaturanzeige hat? Falls ja: die öfter mal im Blick behalten.
Soweit erst mal.... :tschuess:
"Immer wenn man die Meinung der Mehrheit teilt, ist es Zeit, sich zu besinnen."
© Mark Twain

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »SubiBear« (7. August 2018, 08:32)


Beiträge: 2 199

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

46

Dienstag, 7. August 2018, 10:34

Ich bleib dabei, wenn der Motor zu heiß wird, fehlt Kühlwasser. Deswegen unbedingt nachschauen!
Wenn genug Wasser (korrekt Kühlflüssigkeit) vorhanden ist, bekommt man normalerweise die Maschine nicht zu heiß, auch nicht im Sommer mit 1,8t am Haken.

Sammy2802

Fortgeschrittener

Beiträge: 250

Registrierungsdatum: 1. April 2009

Wohnort: Kroppach, WW

  • Private Nachricht senden

47

Dienstag, 7. August 2018, 12:55

Naja, solange Wasserpumpe und Thermostat einwandfrei arbeiten und auch keine Kanäle in Kühler oder Motor verstopft sind, gebe ich Dir da Recht...
Manche Motoren neigen auch zum heiß laufen, wenn das Gemisch zu mager wird, hatte ich beim Subaru aber noch nie.

Was ich meine ist, solange nicht die hier schon angeführten Maßnahmen zu Überprüfung und Diagnose ausgeführt und die Ergebnisse mitgeteilt werden, bleibt es ein Stochern im Nebel.
:whistling: ?( :confused:

drkingschultz

Fortgeschrittener

Beiträge: 246

Registrierungsdatum: 8. März 2016

  • Private Nachricht senden

48

Dienstag, 7. August 2018, 17:10

Kann auch gut sein, dass die Lüfter nicht laufen. Bei normalen Temperaturen im normalen Fahrbetrieb wird das gar nicht groß auffallen, da reicht der Fahrtwind, aber bei bergauf, Anhänger und hohen Aussentemperaturen ists klar, dass es da zu heiß wird, selbst wenn Öl und Wasser in korrekter Menge drin sind.

Hatte heute auf dem Heimweg von der Arbeit (Aussentemp. 35 Grad) übrigens bis zu 95 Grad Öltemperatur. Und das war Landstraße ohne Ampeln und ohne große Leistungsanforderung an den Motor. Da kann man sich ausmalen, wie es aussieht, wenn o.g. Bedingungen eintreten.

Ist auch ungewohnt, dass die Öltemperatur direkt beim Starten schon bei 40 Grad liegt und das blaue Lämpchen schon ausgeht, wenn man gerade aus der Parkbox gefahren ist :D

Beiträge: 2 199

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

49

Dienstag, 7. August 2018, 18:18

Die Wassertemperatur liegt ja normal bei ca. 98°C, lt OBD. Das da die Öltemp. in der Nähe liegt finde ich normal.

Beiträge: 975

Registrierungsdatum: 30. Januar 2017

Wohnort: [Nord/West]Deutschland

  • Private Nachricht senden

50

Mittwoch, 8. August 2018, 08:35

Moin Zusammen
Was ich meine ist, solange nicht die hier schon angeführten Maßnahmen zu Überprüfung und Diagnose ausgeführt und die Ergebnisse mitgeteilt werden, bleibt es ein Stochern im Nebel.
:whistling: ?( :confused:
..genau das war es, was ich mit meinem post #43 meinte. :thumbdown:

Ich helfe ja immer gern, aber so wird das nix - und ehrlich gesagt hab ich zu sowas weder Lust noch Zeit.... => post #18 & #33
"Immer wenn man die Meinung der Mehrheit teilt, ist es Zeit, sich zu besinnen."
© Mark Twain

SandraJ

Anfänger

Beiträge: 33

Registrierungsdatum: 14. Oktober 2017

Wohnort: Landau in der Pfalz

  • Private Nachricht senden

51

Freitag, 10. August 2018, 19:27

Ich glaube das an dem Auto des Themenstartes irgendwas kaputt ist/war!
Bei meinem Audi wurde ab 180 tkm weder ein Ölwechsel gemacht noch irgendwelche Ölfilter gewechselt. Bei der Meldung "Ölstand niedrig" bin ich teilweise noch 300 - 400 km gefahren und habe dann meistens 1-1,5 Ltr. Öl reingeschüttet - dann war wieder ein halbes Jahr Ruhe.
"Motor überhitzt" oder ähnliches wurde mir nie angezeigt und er ist bis zum letzten Tag gefahren wie eine Eins.
Ich bin da nicht stolz drauf und ich weiss auch, dass es nicht richtig war - aber es hat anscheinend nichts ausgemacht.
Beim Fori schau ich einmal im Monat nach dem Öl. Ich mache das mit dem vorhandenen Ölmessstab. Kühlwasser habe ich noch nicht kontrolliert. Irgendwelche Anzeige in irgendwelchen Displays bzgl. Öl- oder Wassertemp. habe ich noch nicht entdeckt, wäre aber sicher hilfreich wenn so etwas vorhanden wäre...

Beiträge: 975

Registrierungsdatum: 30. Januar 2017

Wohnort: [Nord/West]Deutschland

  • Private Nachricht senden

52

Donnerstag, 30. August 2018, 15:48

Moin Zusammen

Bei der Meldung "Ölstand niedrig" bin ich teilweise noch 300 - 400 km gefahren und habe dann meistens 1-1,5 Ltr. Öl reingeschüttet - dann war wieder ein halbes Jahr Ruhe.
Ich glaube das an dem Auto des Themenstartes irgendwas kaputt ist/war!

.... na dann ist ja alles klar. :klatsch: ...und ich dachte immer, für Glaubensfragen seien die Kirchen zuständig... was ich bei solchen postings glaube, behalte ich für mich :pleased:


ansonsten:
  • auch drei Wochen später scheinen post #43 / 45 zuzutreffen: erstmal eine ganz grosse Welle machen :fluch: und dann nix dahinter... :gaehn: - willkommen im Werkstattalltag :dankeschoen:
  • :popkorn:
  • :nixwieweg:
"Immer wenn man die Meinung der Mehrheit teilt, ist es Zeit, sich zu besinnen."
© Mark Twain

Bitburki

Schüler

  • »Bitburki« ist der Autor dieses Themas

Beiträge: 109

Registrierungsdatum: 6. Dezember 2013

  • Private Nachricht senden

53

Donnerstag, 13. September 2018, 20:43

Problem wahrscheinlich gefunden.
Die Meldung kam zwar nicht mehr wieder aber, wie wir diese Woche die Bremsscheiben erneuert haben, hat man gesehen das unter dem Unterfahrschutz nen Haufen Dreck steckt.
Um genau zu sein 3 Eimer voll! Das hat die Lüftung wohl daran gehindert die Arbeit zu verrichten

Beiträge: 2 199

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

54

Freitag, 14. September 2018, 08:05

Respekt, wo hast Du den denn eingesammelt? Ich vermute mal, Du gehörst zur grünen Zunft und bist öfter im Wald unterwegs? Dann hast Du jetzt wohl einen Inspektionspunkt mehr auf der Liste. ;)

Bitburki

Schüler

  • »Bitburki« ist der Autor dieses Themas

Beiträge: 109

Registrierungsdatum: 6. Dezember 2013

  • Private Nachricht senden

55

Freitag, 14. September 2018, 10:24

Zu 90% in der Tat nur in Wald und Wiese / Feld.
Die Fahrspuren sind leider teilweise so tief durch die Traktoren das man öfters mal gerne aufsetzt. Im Winter ist das dann noch schlimmer wenn Schnee liegt und man das nicht so gut sieht.

IKR

Profi

Beiträge: 580

Registrierungsdatum: 14. April 2009

Wohnort: NRW

  • Private Nachricht senden

56

Montag, 17. September 2018, 17:48

Problem wahrscheinlich gefunden.
Die Meldung kam zwar nicht mehr wieder aber, wie wir diese Woche die Bremsscheiben erneuert haben, hat man gesehen das unter dem Unterfahrschutz nen Haufen Dreck steckt.
Um genau zu sein 3 Eimer voll! Das hat die Lüftung wohl daran gehindert die Arbeit zu verrichten


Diese Menge wundert mich auch.
War und ist zwar recht selten, aber etwas Dreck und kleine Steine lagen auch schon mal auf dem Motorschutz der vorigen Forester und meines jetzigen XV . Aber soviel?
Welchen Unterschutz hast du denn?
Ist das ein Unterschutz ohne oben befestigte Seitenteile, die den Unterschutz auch seitlich abschließen?

Bitburki

Schüler

  • »Bitburki« ist der Autor dieses Themas

Beiträge: 109

Registrierungsdatum: 6. Dezember 2013

  • Private Nachricht senden

57

Montag, 17. September 2018, 20:14

Der Original aus dem Zubehör. + fürs Mittendifferenzial
Das hat sich drunter geschoben und war schont teilweise am Aufpilsen. Bei den 3 Eimern war auch auch einiges noch vom Radkasten dabei.
Dann noch mal alles durchgeblasen da kam auch noch einiges. Teilweise konnte man auch nur mechanisch raußkratzen. Da der Sommer so heiß und trocken war muss das vom letzten Winter sein. Da bin ich mal in einen gegrubberten Acker rein gerutscht

IKR

Profi

Beiträge: 580

Registrierungsdatum: 14. April 2009

Wohnort: NRW

  • Private Nachricht senden

58

Dienstag, 18. September 2018, 15:02

Offtopic - Lesen auf eigene Gefahr
Der Original aus dem Zubehör. + fürs Mittendifferenzial
Das hat sich drunter geschoben und war schont teilweise am Aufpilsen. Bei den 3 Eimern war auch auch einiges noch vom Radkasten dabei.
Dann noch mal alles durchgeblasen da kam auch noch einiges. Teilweise konnte man auch nur mechanisch raußkratzen. Da der Sommer so heiß und trocken war muss das vom letzten Winter sein. Da bin ich mal in einen gegrubberten Acker rein gerutscht

Das kann dann aber nur passiert sein, wenn du einige Meter oder sogar mehr rückwärts aus dem Acker gefahren bist, denn nach vorne ist der Motorschutz gegen so etwas hochgezogen.