Du bist nicht angemeldet.

BLUESTI_16

Anfänger

  • »BLUESTI_16« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 9. Oktober 2017

  • Private Nachricht senden

1

Mittwoch, 6. Dezember 2017, 20:16

Forester XT MY18 XMode Geräusche normal ?

Hallo zusammen,

soweit ist alles einwandfrei mit dem Fahrzeug, vieleicht kann mir dennoch jemand weiterhelfen. Habe heut Nachmittag auf einen Sandparkplatz beim starten irgendwie den XMode :whistling: angehabt. Beim losfahren, entstanden Geräusche die möchte ich keinem Zumuten.

Ich beschreibe es mal als Knarzen vom CVT / Hinterachsdifferzial die ersten paar Meter. Es verschwand dann auch wieder. Dann wollte ich es wissen und drückte die Taste erneut :thumbup:, und da war es wieder. Und jetzt die eigentliche Frage: Erzeugt der XMode solche Geräusche im Innenraum,

das man denkt man verliert gleich etwas ? Zitat Handbuch: "Während die Bergabfahrsteuerung in Betrieb ist, ist kurzzeitig ein Betriebsgeräusch aus dem Motorraum zu hören"

Da ich zulang Deutsche Autos gefahren bin, reagiere ich da etwas empfindlich :cursing:

Liebe Grüße

Beiträge: 617

Registrierungsdatum: 7. Dezember 2008

  • Private Nachricht senden

2

Mittwoch, 6. Dezember 2017, 20:20

Hallo,

....das ist ganz normal - die "elektronischen" Differentialsperren werden duch Bremseingriff einzelner Räder realisiert.

Das System arbeitet eh nur bis 18Mph.

Es ist halt für losen Untergrund gedacht - auf Teer sind Diferentialsperren immer keine Freude :-)

LG

BLUESTI_16

Anfänger

  • »BLUESTI_16« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 9. Oktober 2017

  • Private Nachricht senden

3

Mittwoch, 6. Dezember 2017, 20:24

Vielen Dank für die schnelle Antwort, beschädigen kann man dann also nichts :whistling:

Man muss sich an diese Allrad Pracht gewöhnen .

Und ein kalter Zustand intressiert das System auch nicht wirklich ?

Beiträge: 617

Registrierungsdatum: 7. Dezember 2008

  • Private Nachricht senden

4

Mittwoch, 6. Dezember 2017, 20:33

Hallo,

...mit kaltem Motor / Getriebe ist man immer gut beraten es piano angehen zu lassen.

Abgesehen davon - kann man weder vom CVT noch vom Motor Leistung bzw Drehmoment abrufen wenn er kalt ist - das lässt die Steuerung nicht zu.

Wenn du in Spielstraßen immer den X-Mode anmacht, darfst dich nicht wundern wenn was kaputt geht - das ist halt so, egal wie man ein Differential sperrt.

LG

BLUESTI_16

Anfänger

  • »BLUESTI_16« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 9. Oktober 2017

  • Private Nachricht senden

5

Mittwoch, 6. Dezember 2017, 20:46

Hallo,

mit kaltem Motor / Getriebe mach ich selbsverständlich Ruhig. Da ich den X-Mode er unbeabsichtigt benutzt habe beruhigt mich das. Denke für meine Bedürfnisse reicht der "normale AWD".

Bzw. die Serienmäßige verbaute Öltemperaturanzeige ist ein hochgenuss, endlich.

Grüße

Rotzunge

Anfänger

Beiträge: 56

Registrierungsdatum: 6. März 2017

Wohnort: Raum Stuttgart

  • Private Nachricht senden

6

Mittwoch, 6. Dezember 2017, 20:46

Hallo TE,

ich würde das etwas differenziert betrachten. Es gibt u.U. recht üble Geräusche, wenn Du im X-Mode bergab schneller wirst, als Du vorgewählt hast. Das kann aber
- nur bergab passieren und
- kommt eindeutig von vorn.

Wenn Du mit X-Mode auf ebener Strecke Geräusche vom Hinterachsdifferential hast, ab zum Händler und zwar schnell.

Im übrigen gilt, was figure of disguise schon geschrieben hat: den X-Mode nur aktivieren, wenn Du zumindest glaubst, ihn zu brauchen. Ohne Geländepraxis meint man eh viel früher, ihn zu brauchen, bevor das wirklich der Fall ist.

LG
Rotzunge
Habe eine Meinung, aber respektiere auch andere Meinungen.

Beiträge: 617

Registrierungsdatum: 7. Dezember 2008

  • Private Nachricht senden

7

Mittwoch, 6. Dezember 2017, 20:50

Hallo,

Wenn Du mit X-Mode auf ebener Strecke Geräusche vom Hinterachsdifferential hast, ab zum Händler und zwar schnell.



......ja mach mal ruhig - das stimmt nur wenn du 100% geradeaus fährst - machst du aber nie - ebenn oder nicht ist hier nicht das Thema.

Schon bei der kleinsten Kurve spricht der X-Mode an und will den Drehzahlunterschied ausgleichen - das gibt dann dieses "komische" Rattern von den Bremsen.

LG

BLUESTI_16

Anfänger

  • »BLUESTI_16« ist der Autor dieses Themas

Beiträge: 8

Registrierungsdatum: 9. Oktober 2017

  • Private Nachricht senden

8

Mittwoch, 6. Dezember 2017, 21:39

Danke euch,

denke bei 700km wird das Hinterachsdiffenzial keine Geräusche machen. Im normalen Betrieb ist nichts zu hören. Denke eher so wie figure_of_disguise geschrieben hat,

das das Rattern der Bremsen die Geräusche verursacht. Werde es mal testen.