Du bist nicht angemeldet.

Erdferkel

Anfänger

  • »Erdferkel« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 25. April 2017

  • Private Nachricht senden

1

Montag, 30. Oktober 2017, 20:24

Kratzende metallische Geräusche 2.0 D, CVT

Hallo Spezialisten,

ich fahre seit 02/2017 einen SJ 2.0 D exclusive mit CVT- Getriebe. Mittlerweile hat er 18000 km auf der Uhr und bereitet mir ein wenig Sorgen. Wenn der Motor kalt ist und man ein wenig stärker beschleunigt (ca.2200 u/min) ertönt ein metallisches, kratzendes Geräusch aus dem Bereich des Getriebes. Es hört sich so an, als wenn die Laschenkette innen an das Gehäuse schlägt. Es tritt verstärkt bei eingeschlagenen Vorderrädern auf, wenn bei Kurvenfahrt beschleunigt wird. Dieses Phänomen zeigte sich ungefähr bei einer Laufleistung von 3000 km. Hat jemand ähnliche Erfahrungen gemacht? Ich bin für jeden Tipp dankbar.

VG Erdferkel

Thömu

Profi

Beiträge: 698

Registrierungsdatum: 31. Mai 2008

Wohnort: CH

  • Private Nachricht senden

2

Montag, 30. Oktober 2017, 20:59

Hört sich mehr nach Allradkupplung an. Bei Kurvenfahrt muss sie die Drehzahldifferenz zwischen vorne und hinten kompensieren und beim Beschleunigen schliesst sie gleichzeitig, was zu erhöhter Reibung führt. Wenn die Kupplung durch ist, reibt Stahl auf Stahl. Das hört man dann verstärkt.

Erdferkel

Anfänger

  • »Erdferkel« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 25. April 2017

  • Private Nachricht senden

3

Montag, 30. Oktober 2017, 22:49

Darf das denn bei einem Neuwagen auftreten? Da muss ich wohl beim Händler vorstellig werden. Danke für den Tipp. Ich versuche im Vorfeld das Problem so weit wie möglich einzugrenzen, um dem Servicetechniker von Subaru die Arbeit ein wenig zu erleichtern.

Thömu

Profi

Beiträge: 698

Registrierungsdatum: 31. Mai 2008

Wohnort: CH

  • Private Nachricht senden

4

Dienstag, 31. Oktober 2017, 07:08

Darf das denn bei einem Neuwagen auftreten? Da muss ich wohl beim Händler vorstellig werden. Danke für den Tipp. Ich versuche im Vorfeld das Problem so weit wie möglich einzugrenzen, um dem Servicetechniker von Subaru die Arbeit ein wenig zu erleichtern.


Wenn es die Allradkupplung ist, dann hat sie eine Macke und muss gewechselt werden.

Erdferkel

Anfänger

  • »Erdferkel« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 25. April 2017

  • Private Nachricht senden

5

Dienstag, 31. Oktober 2017, 13:12

Danke Dir

Beiträge: 626

Registrierungsdatum: 7. Dezember 2008

  • Private Nachricht senden

6

Mittwoch, 1. November 2017, 13:18

.

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »figure_of_disguise« (3. Januar 2018, 00:03)


Erdferkel

Anfänger

  • »Erdferkel« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 25. April 2017

  • Private Nachricht senden

7

Mittwoch, 1. November 2017, 17:06

Du hast alles richtig verstanden. Das Problem konnte ich bei meinem Händler nicht vorführen, da der Motor schon warm war. Mittlerweile hat es der Meister gehört, kann es sich aber nicht erklären. Auf der Bühne hatten wir ihn schon, um zu testen ob sich irgend etwas gelockert hat. Dem ist nicht so. Der Meister will sich bei Subaru informieren. Ich hatte übrigens erwähnt, dass das Problem nur auftritt, wenn der Motor noch nicht warm gefahren ist.
VG

Beiträge: 683

Registrierungsdatum: 13. April 2012

  • Private Nachricht senden

8

Mittwoch, 1. November 2017, 21:02

Schlau ist anders... :whistling:

Holzklotz

Schüler

Beiträge: 70

Registrierungsdatum: 25. November 2013

Wohnort: Calw

  • Private Nachricht senden

9

Donnerstag, 2. November 2017, 02:11

Ist doch egal ob er es jetzt erst angeht.
5 Jahre Garantie und 160000km
Wegen einer defekten Allradkupplung gleich den Wagen wandeln?

Beiträge: 683

Registrierungsdatum: 13. April 2012

  • Private Nachricht senden

10

Donnerstag, 2. November 2017, 03:50

Stimmt nicht.
Für den Defekt gibt es Leistung, für Folgeschäden nicht! Z.B. Kupplung ja, Zahnräder nein.
Wenn was kratzt, spant es, wenn Späne im Getriebe rumschwimmen, sorgt das für Schäden, die auch erst nach der Reparatur auftreten können.

Alles klar soweit...?

Erdferkel

Anfänger

  • »Erdferkel« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 25. April 2017

  • Private Nachricht senden

11

Dienstag, 28. November 2017, 16:03

Hallo Leute,

das Geräusch war ein vibrierender Unterfahrschutz des Hinterachsdifferentiales. Gummiunterlegscheiben an der Verschraubung haben das Geräusch eliminiert.

kampfruderer

Fortgeschrittener

Beiträge: 317

Registrierungsdatum: 11. März 2014

Wohnort: Stade

  • Private Nachricht senden

12

Mittwoch, 29. November 2017, 10:31

Respekt vor der Person, die es gefunden hat. Geräusche suchen ist richtig mühsam ...
(ich suchte mal monatelang ein klirrendes Geräusch, aber nicht im Subaru)

fware

Schüler

Beiträge: 79

Registrierungsdatum: 6. Februar 2017

  • Private Nachricht senden

13

Mittwoch, 29. November 2017, 10:35

ummiunterlegscheiben an der Verschraubung haben das Geräusch eliminiert.



Wo ligen die Gummischeiben jetzt genau.
Also zwiwchen dem Halterungen/Stegen und dem Fahzeugboden oder zwischen dem Blech und den Halterungen/Stegen ?

Ich hab auch was rappelndes wenn der Wagen kalt ist und bisher nichts gefunden.

Erdferkel

Anfänger

  • »Erdferkel« ist der Autor dieses Themas

Beiträge: 9

Registrierungsdatum: 25. April 2017

  • Private Nachricht senden

14

Mittwoch, 29. November 2017, 16:56

Zwischen Blech und Halterung. Zusätzlich wurde noch eine Gummimanschette zwischen Differential und Unterfahrschutz geklemmt.

fware

Schüler

Beiträge: 79

Registrierungsdatum: 6. Februar 2017

  • Private Nachricht senden

15

Freitag, 5. Januar 2018, 11:16

Zwischen Blech und Halterung.


Danke, das hat auch bei mir die Geräusche eliminiert.

Wir haben auch noch ne Gummischeibe zwischen Beilagscheibe und Belch gelegt, so dass der Unterfahrschutz auf beiden Seiten mit Gummi gedämmt ist und nicht direkt Metall auf Metall geht.
Jetzt ist Frieden, super.

Ähnliche Themen