Du bist nicht angemeldet.

Gina&Uli

Anfänger

  • »Gina&Uli« ist der Autor dieses Themas

Beiträge: 1

Registrierungsdatum: 17. Juni 2016

  • Private Nachricht senden

1

Freitag, 17. Juni 2016, 20:29

sekundärluftpumpe

Hallo heute braucht Frau/Mann mal eure Hilfe.
Bei unserem Subaru Forester 2.l 155ps, ist die sekundäreinblasung defekt ( fehlercode 410)
Hun unsere frage ,.wo bekommen wir das passende Ersatzreil,
Haben hier im internet schon gesucht aber irgendwie nix gefunden. Auch unter der Bezeichnung Sekundärluftpumpe nix. Irgendwie verhext alles lol, oder sollte die bezeichung verkegrt sein? Wer kann uns da weiter helfen? Würde mich freuen wenn IHR uns da helfen könntet eure Regina u Uli

daddy

Fömi im Impreza GT Club

Beiträge: 7 185

Registrierungsdatum: 5. Oktober 2008

Wohnort: Landkreis Plön -Schleswig-Holstein-

  • Private Nachricht senden

2

Freitag, 17. Juni 2016, 22:18

Willkommen hier im Forum.

Hier geht´s in der Regel höchst sachlich zu - meistens jedenfalls.

Deshalb: Ersatzteil gibt es beim Freundlichen Subaru-Händler für umund bei 1500€. Frage schon mal beantwortet, aber seeeehr teurer Hinweis. Versteh ich gut.

Deshalb: Fehler beim Freundlichen ...auslesen lassen, denn eine 3-stellige Fehlercode-Nummer bei diesem Modell, ne, eher :frown:

Zum Übergang: Über die Suchfunktion oben rechts mal <Fehlercodes> o.ä. eingeben und abgleichen. In den Tiefen dieses Forums existieren solche Übersichten natürlich.

Zum Übergang dann noch: über die Suchfunktion <Sekundärluftpumpe> o.ä. eingeben: Die Beiträge sind zahlreich und vielfältig über die Jahre. Von Reparatur bis Ausbau ist alles vertreten ....

Nur Mut! Das macht Arbeit - aber verhindert ein ganzes Sammelsurium von Glaskugel-Guck-Ergebnissen.

P1410? = "Schaltventil des Sekundärluft-Systems in Stellung offen", wenn ja, riechts nach Reperatur. Erst vor kurzer zeit gab´s hier einen vielseitigen Beitrag mit über 11000 Zugriffen darauf.( Quelle: @Römstrieker:)

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »daddy« (17. Juni 2016, 22:24)


  • »figure_of_disguise« wurde gesperrt

Beiträge: 757

Registrierungsdatum: 7. Dezember 2008

  • Private Nachricht senden

3

Samstag, 18. Juni 2016, 10:28

Hallo,

....ich würde die Sekundärluftpumpe mal direkt an die Batterie hängen und testen - gelegentlich gab's auch mal Wassereintritt, davon war bei mir aber keine Spur.

Bei mir war das Relais defekt - das orginale 40A Relais war wohl zu schwach und war festgebacken - jetzt ist ein gutes 70A Relais drinnen seit 5 Jahren kein Problem mehr.

Bei mir kam der Fehler aber in Verbindung mit einem defekten Sekundärluftventil ( das mit dem Drucksensor = 200€ ) war aber ein Produktionsfehler als das System 2006 rauskam, spätere Ventile hatten eine andere Beschichtung auf der Dichtfläche.

......das mit dem Relais und dem Ventil ist jetzt bei mir seit 100TKm OK.

LG

ampel2

SC+ Mitglied

Beiträge: 2 451

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

4

Mittwoch, 14. Oktober 2020, 11:03

Nur zu Info, für alle Geplagten aktuell gibt es die Pumpen recht günstig bei eBay oder Amazon

Forester OEM-Nummmer 14828-AA060

https://www.ebay.de/itm/Neu-Sekundärluft…872.m2749.l2648
https://www.amazon.de/AKWH-Sekundärluftp…X?tag=coa_de-21

Ich habe so ein Teil in einen Legacy 2.0R MY07 eingebaut,die Pumpe hat zwar eine andere OEM-Nummer - (14828-AA070) aber man muss nur die Aufhängung von der alten Pumpe umbauen, die Pumpe ist die gleiche.
Beim Legacy war wirklich der Pumpenmotor defekt, Windungen durchgebrannt, da sie festgegammelt war.
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

matze383

Mitglied im GT-Club

Beiträge: 2 129

Registrierungsdatum: 18. Dezember 2001

  • Private Nachricht senden

5

Mittwoch, 14. Oktober 2020, 15:34

Zitat

Bei mir war das Relais defekt - das orginale 40A Relais war wohl zu schwach und war festgebacken - jetzt ist ein gutes 70A Relais drinnen seit 5 Jahren kein Problem mehr.
Interessant, dass das bei dir wirklich ein Problem war. Denn Subaru hatte genau dafür einen Rückruf veranlasst ... zum Austausch des Relais. Kann nur hoffen, dass die da auch gleich ein stärkeres verbaut haben ...

Zitat

Nur zu Info, für alle Geplagten aktuell gibt es die Pumpen recht günstig bei eBay oder Amazon Forester OEM-Nummmer 14828-AA060
Wie günstig!
Leider sieht es nicht so aus, als könne man für die AA050 was aus der AA060 verwenden ...
Wenn es sowas mal für die 14828AA050 gibt, dann sagt mal Bescheid.
Die Defekte werden da sicher auch bald kommen ... und das Teil ist wirklich unanständig teuer!

Grüße
- Matze -
enjoy the flight !

ampel2

SC+ Mitglied

Beiträge: 2 451

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

6

Mittwoch, 14. Oktober 2020, 23:57

@matze383:

Zitat

Leider sieht es nicht so aus, als könne man für die AA050 was aus der AA060 verwenden ...


Stimmt, plug and Play ist nicht ;(
AA050


aber es käme auf eine Umbauversuch an, mit eigener Aufhängung
Der Luftaustritt könnte passen.

Oder man schaut mal bei unseren chinesischen Freunden bei Aliexpress vorbei da ist man für ca. 170€ dabei, muss sich nur gedeulden bis das Schiff ankommt :D 8)
https://de.aliexpress.com/wholesale?catI…ext=+14828AA050

https://de.aliexpress.com/item/400013229…earchweb201603_



Zitat

Wenn es sowas mal für die 14828AA050 gibt, dann sagt mal Bescheid.


Bescheid :Lolschild:
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

ampel2

SC+ Mitglied

Beiträge: 2 451

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

7

Donnerstag, 15. Oktober 2020, 00:03

PS: kleinerStolperstein bei der Montage, die Pumpe kommt ohne Befestigungsmuttern für die Aufhängung.
Die originalen Mutter passen aber nicht, anscheinend haben die "Feingewinde" und die Chinateile metrisches Gewinde.
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

matze383

Mitglied im GT-Club

Beiträge: 2 129

Registrierungsdatum: 18. Dezember 2001

  • Private Nachricht senden

8

Donnerstag, 15. Oktober 2020, 15:38

Zitat

Bescheid :Lolschild:
:dankeschoen: :D
Ich muss gestehen ... da bin ich übelst oldschool ... habe ja schon einiges in China gekauft ... aber noch nie beim Ali bestellt ;)
Könnte das erste Mal werden ...

Danke und Grüße
- Matze -
enjoy the flight !

EJ20_Hawk

Mitglied im GT-Club

Beiträge: 1 280

Registrierungsdatum: 8. Januar 2016

Wohnort: östl. Ruhrgebiet

  • Private Nachricht senden

9

Donnerstag, 15. Oktober 2020, 16:58

Offtopic - Lesen auf eigene Gefahr
@matze383:
So habe ich bis vor Kurzem auch gedacht. In den letzten Monaten habe ich dann einiges über AliExpress bestellt, allerdings vornehmlich niedrigpreisige Kleinteile (höchstens ca. 30,- €). Bisher wurde alles weit innerhalb der angegebenen Zeiten geliefert und entsprach auch den Beschreibungen, einzig ein Bekleidungsstück war wesentlich zu klein, der Kaufpreis inkl. Versandkosten wurde aber nach kostenlosem Rückversand an eine deutsche Adresse umgehend rückerstattet.
Mein einziger Kritikpunkt liegt in der Abwicklung der Bestellung ausschließlich per App (auf anderem Wege bekomme ich da nix bestellt) und dass PayPal seltenst eine angebotene Bezahloption ist.

ampel2

SC+ Mitglied

Beiträge: 2 451

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

10

Donnerstag, 15. Oktober 2020, 23:10

Also ich komme ganz gut mit AliExpress zurecht, allerdings habe ich auch bisher so "Elektronik-Spielzeug", Messgeräte, Ladeadapter etc. bestellt

Zitat

Mein einziger Kritikpunkt liegt in der Abwicklung der Bestellung ausschließlich per App (auf anderem Wege bekomme ich da nix bestellt) und dass PayPal seltenst eine angebotene Bezahloption ist.


Man kann auch ganz normal über den Browser am Pc bestellen. Account über Email einrichten, Zahlung über Kreditkarte oder auch neuerdings mit Paypal (gegen ca. 5% Gebühr)
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."