Du bist nicht angemeldet.

racerat

Fortgeschrittener

  • »racerat« ist der Autor dieses Themas

Beiträge: 393

Registrierungsdatum: 6. Juni 2003

Wohnort: Italien

  • Private Nachricht senden

1

Sonntag, 25. August 2019, 09:52

Boxerdiesel und Bläschen im Ausgleichsbehälter - harte Nuss zu knacken

Wie aus dem Titel ersichtlich kämpfe ich momentan mit einer harten Nuss...
Boxerdiesel aus Impreza Sport, E5, MY11, erst knapp 80.000km.
Zum Problem: nach Luftbläschenbildung im Ausgleichsbehälter habe ich die Kopfdichtungen ersetzt, dazu noch das volle Programm Köpfe auf Risse prüfen lassen, Köpfe geplant, Injektoren reinigen lassen, neue Steuerkette - Spanner - Führungen usw....
Kühlerwasser aufgefüllt, ordentlich mehrmals entlüftet.... Schei$$e, immer noch Luftbläschen. CO2 im Ausgleichsbehälter mehrmals gemessen: kein CO2 im Ausgleichsbehälter. Interessant ist, dass solange der Thermostat geschlossen ist, kommen keine Luftbläschen, wenn er öffnet dann gehts los.

Wo zum Teufel kommt die "Frischluft" ins Kühlerwasser?? Wasserpumpe? Turbo? :huh:

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »racerat« (25. August 2019, 10:06)


Subi-Lu

Fortgeschrittener

Beiträge: 403

Registrierungsdatum: 6. Januar 2013

Wohnort: Urnshausen/Rhön Thüringen

  • Private Nachricht senden

2

Sonntag, 25. August 2019, 17:56

Hört es auf wenn du den Motor abstellst??Ok,da fehlt die Zirkulation.....! Kein CO?????Wo soll es sonst herkommen???? Kann man den Turbo prüfen ob der etwas rüberdrückt?
Vielleicht noch das Thermostat tauschen in der Hoffnung auf geringe Kosten?
Bin gespannt.
Gruss Jörn!

racerat

Fortgeschrittener

  • »racerat« ist der Autor dieses Themas

Beiträge: 393

Registrierungsdatum: 6. Juni 2003

Wohnort: Italien

  • Private Nachricht senden

3

Sonntag, 25. August 2019, 19:28

Ja eben, KEIN CO, sondern saubere Luft. "Ansaugen" über WaPu geht wohl nicht, im Kühlsystem herrsch ja Überdruck.
Der einzige Punkt wo Überdruck in der Frischluft herrscht, wo sie sich Kontakt mit dem Kühlerwasser suchen könnte wäre im Turbo.... dann wären im Standgas aber keine Bläschen.
Wenn ein Defekt im EGR Wärmetauscher wäre, dann wäre ja CO messbar im Behälter; ausserdem würde eher Kühlerwasser durch den Überdruck in den Gasstrom gelangen als umgekehrt.
An einen Riss in der Zylinderwand habe ich auch schon gedacht, aber da wäre ja auch CO im Behälter nachzuweisen.
Den Turbo prüfen wäre sehr aufwendig, bzw ich müsste ihn gleich zur kompletten Revisionierung schicken und 720€ hinblättern.

Subi-Lu

Fortgeschrittener

Beiträge: 403

Registrierungsdatum: 6. Januar 2013

Wohnort: Urnshausen/Rhön Thüringen

  • Private Nachricht senden

4

Sonntag, 25. August 2019, 20:14

Wie hast du das Problem mitbekommen?Hat er Wasser aus dem Behälter gedrückt?

racerat

Fortgeschrittener

  • »racerat« ist der Autor dieses Themas

Beiträge: 393

Registrierungsdatum: 6. Juni 2003

Wohnort: Italien

  • Private Nachricht senden

5

Montag, 26. August 2019, 09:52

Ja, er drückt leicht Wasser in den Ausgleichsbehälter. Dann beim abkühlen saugt er es wieder zurück. Dieses Phänomen kann ich aber nicht unter vollem Ladedruck prüfen. Ich befürchte dass unter Last mehr Luft kommt.
Um einen Riss in einer Zylinderwand oder Kopf wirklich ausschliessen zu können werde ich eine Druckprüfung in den Zylindern machen. Nur muss ich mir dazu erst einen Adapter machen, da das Gewinde der Glühkerzen zwar 10x1 ist, es aber nicht metrisch ist.... ein klassisches M10x1 geht nicht rein

Anscheinend hatten die MY11 EGR Wärmetauscher auch oft einen Schuss. Bei einer genauen Kontrolle konnte ich ein leichtes schwitzen nach aussen an Kühlerwasser an der unteren Schweissnaht orten. Bei dem bekannten Problem von damals sollte aber das Leck nach innen sein, mit all den Folgen...
Das wären aber alles Defektstellen welche man mit dem CO Test nachweisen könnte. Meiner hat aber kein CO

fware

Fortgeschrittener

Beiträge: 219

Registrierungsdatum: 6. Februar 2017

  • Private Nachricht senden

6

Montag, 26. August 2019, 10:35

Ja, er drückt leicht Wasser in den Ausgleichsbehälter. Dann beim abkühlen saugt er es wieder zurück.

Das ist eigentlich völlig Normal.

Wasser deht sich aus wenn es Heiß wird und der "Überlauf " geht in den Behälter. Beim Abkühlen dann die andere Richtung.
Dafür gibts ja den Behälter.

Wäre mal zu prüfen bei welchen Temperaturen das geht. Ich denke es könnte der Deckel auf dem Kühler sein der Alt ist und die Feder nicht mehr genügend Druck hat.
Kühlwasser steht unter Druck damit es nicht kocht und wenn der Deckel mist ist kommt der Dampf eben schneller raus und bulbert.

Ohne Verbrennungsrückstände würde ich eher den Kühlerdeckel tauschen und sehen obs weg ist.

kampfruderer

Fortgeschrittener

Beiträge: 448

Registrierungsdatum: 11. März 2014

Wohnort: Stade

  • Private Nachricht senden

7

Montag, 26. August 2019, 19:20

Frischluft kann auch vom Kühler kommen, das hatte mal ein Marine-Kamerad mit einem VW T3 Nageldiesel:
Auf einmal begann die Wassertemperatur zu schwanken. Wir trautem dem Thermometer erst nicht, dann blieben wir schon liegen.
Der olle Diesel hatte sich an Luftkühlung versucht. Es folgte eine teure Motorinstandsetzung, aber ohne die Suche nach der Ursache.
Wieder in der Kaserne hat sich das einer unserer Kfzler mal genauer angesehen.
Ergebnis: der Kühler hatte ein haarfeines Loch.

Bei Überdruck kam Dampf heraus, nach dem Abstellen Luft hinein .... der Motor wäre also ohne diese Diagnose bald wieder hinüber gewesen ....

driver 3er

Mitglied im GT-Club

Beiträge: 401

Registrierungsdatum: 21. November 2010

  • Private Nachricht senden

8

Montag, 26. August 2019, 20:01

Gab es beim BD nicht mal die Probleme mit den defekten Kühlerdeckeln?
Ich würd mal einen neuen probieren.

racerat

Fortgeschrittener

  • »racerat« ist der Autor dieses Themas

Beiträge: 393

Registrierungsdatum: 6. Juni 2003

Wohnort: Italien

  • Private Nachricht senden

9

Mittwoch, 28. August 2019, 13:50

Gab es beim BD nicht mal die Probleme mit den defekten Kühlerdeckeln?
Ich würd mal einen neuen probieren.


Die Kühlerdeckel haben generell schnell mal einen Schuss. Ich werde ihn vorerst tauschen.
Nur, defekter Deckel hin oder her, in normal warmen Zustand darf aus dem offenen Kühler kein Bläschen aufsteigen.

Da die einzige "Schnittstelle" zwischen Frischluft und Kühlerwasser im Turbo liegt werde ich das Zu- und Abwasser am Turbo abschliessen und mittels einem Rohr "kurzschliessen". Mal schauen ob er dann noch Bläschen bildet. Dann sehen wir weiter.

Gruss

racerat

Fortgeschrittener

  • »racerat« ist der Autor dieses Themas

Beiträge: 393

Registrierungsdatum: 6. Juni 2003

Wohnort: Italien

  • Private Nachricht senden

10

Sonntag, 8. September 2019, 19:49

Kleines Update:
habe den Wasserschlauch am Turbo an Ein- und Auslass mit einem Röhrchen "kurzgeschlossen", sauber entlüftet, warmgefahren. Es kommen keine Bläschen mehr. ABER durch das fast tägliche entlüften hat man mittlerweile ein feines Händchen dafür. Deshalb nehme ich an, dass in Vergangenheit, obwohl penibel durchgeführt, immer noch etwas Luft drinnen war und diese dann im warmen Zustand als Bläschen aufgestiegen ist, und nicht weil irgenwo Frischluft unter Druck eingedrungen ist. Und deshalb war der CO Test immer negativ.
Nach wenigen 100km Fahrt ist der Ausgleichsbehälter voll und laut Spritzspuren rundum wird etwas sogar aus dem Behälter rausgedrückt. Es fehlte jedesmal ein knapper halber Liter. Allerdings saugt er sich im kalten Zustand kaum Wasser aus dem Ausgleichsbehälter zurück. Der Tausch des Kühlerdeckels hat keinen Unterschied gebracht....
So langsam aber sicher bin ich mit meinem Latein am Ende.
Mitlerweile ziehe ich auch Wärmetauscher zwischen Wasser/Öl oben auf dem Bolck oder den EGR Kühler in Betracht
Ich werde berichten

Subi-Lu

Fortgeschrittener

Beiträge: 403

Registrierungsdatum: 6. Januar 2013

Wohnort: Urnshausen/Rhön Thüringen

  • Private Nachricht senden

11

Sonntag, 8. September 2019, 20:51

Schöne Sch….. Hört sich doch an ,daß er zuviel Druck im System aufbaut.Die Kopfdichtungen hattest du ja schon gemacht+planen.Das hiesse ja,daß der Block einen Riss hat.OMG

Gruss Jörn!

racerat

Fortgeschrittener

  • »racerat« ist der Autor dieses Themas

Beiträge: 393

Registrierungsdatum: 6. Juni 2003

Wohnort: Italien

  • Private Nachricht senden

12

Sonntag, 8. September 2019, 20:53

Schöne Sch….. Hört sich doch an ,daß er zuviel Druck im System aufbaut.Die Kopfdichtungen hattest du ja schon gemacht+planen.Das hiesse ja,daß der Block einen Riss hat.OMG

Aber dann müsste der CO2 Test anschlagen, das tut er aber definitiv nicht. Es sind keine Abgase im Kühlsystem

Subi-Lu

Fortgeschrittener

Beiträge: 403

Registrierungsdatum: 6. Januar 2013

Wohnort: Urnshausen/Rhön Thüringen

  • Private Nachricht senden

13

Sonntag, 8. September 2019, 21:01

Schlechte Zikulation? Wasserpumpe?? Kühlerschläuche innerlich aufgelöst?

racerat

Fortgeschrittener

  • »racerat« ist der Autor dieses Themas

Beiträge: 393

Registrierungsdatum: 6. Juni 2003

Wohnort: Italien

  • Private Nachricht senden

14

Sonntag, 8. September 2019, 21:15

Schlechte Zikulation? Wasserpumpe?? Kühlerschläuche innerlich aufgelöst?

Die Wasserpumpe wurde noch nie geöffnet, deshalb kann ich wenig dazu sagen. Asl der Motor zerlegt war schien es nicht so als wären idie Innereien in schlechtem Zustand; es schien alles wie neu...

Beiträge: 2 452

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

15

Montag, 9. September 2019, 08:37


Nach wenigen 100km Fahrt ist der Ausgleichsbehälter voll und laut Spritzspuren rundum wird etwas sogar aus dem Behälter rausgedrückt. Es fehlte jedesmal ein knapper halber Liter. Allerdings saugt er sich im kalten Zustand kaum Wasser aus dem Ausgleichsbehälter zurück. Der Tausch des Kühlerdeckels hat keinen Unterschied gebracht....
So langsam aber sicher bin ich mit meinem Latein am Ende.


Solche Symptome hatte ich an meinem 97er Forry. Ich hab bestimmt 1,5 Jahre gesucht, bis ich draufgekommen bin.
Der Schlauchstutzen vom Motorblock zum Kühler war verkalkt, dadurch hat er immer etwas Luft gezogen beim abkühlen.
Irgendwann war soviel Luft im System, daß kein Druck mehr aufgebaut werden konnte und das Kühlwasser schlagartig anfing zu kochen, dann hats hats ordentlich Wasser rausgedrückt.
Drauf gekommen bin ich, als der Wagen mal wieder im Stau zu warm wurde und ich einen klitzekleinen Strahl an der Stelle gesehen hab, der sofort auf dem Motorblock verdampfte.
Nach Reinigung des Stutzens funktionierte alles wieder wie gewohnt.

racerat

Fortgeschrittener

  • »racerat« ist der Autor dieses Themas

Beiträge: 393

Registrierungsdatum: 6. Juni 2003

Wohnort: Italien

  • Private Nachricht senden

16

Montag, 9. September 2019, 09:53


Der Schlauchstutzen vom Motorblock zum Kühler war verkalkt, dadurch hat er immer etwas Luft gezogen beim abkühlen.
Irgendwann war soviel Luft im System, daß kein Druck mehr aufgebaut werden konnte und das Kühlwasser schlagartig anfing zu kochen, dann hats hats ordentlich Wasser rausgedrückt.
Drauf gekommen bin ich, als der Wagen mal wieder im Stau zu warm wurde und ich einen klitzekleinen Strahl an der Stelle gesehen hab, der sofort auf dem Motorblock verdampfte.
Nach Reinigung des Stutzens funktionierte alles wieder wie gewohnt.


Deine Beschreibung kommt dem Symtom bei meinem sehr nah. Welchen Stutzen genau meinst du? Der dicke Schlauch der oben in den Kühler geht? Der hat innen za 30mm Durchmesser... der war verstopft?

Beiträge: 2 452

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

17

Montag, 9. September 2019, 16:02

Genau den meine ich. Der war aber nicht verstopft sondern an der Außenseite durch Kalk/Aluoxyd zwischen Schlauch und Stutzen undicht und zwar so gering, daß da kein austretendes Wasser zu sehen war. Aber dadurch hat er beim abkühlen immer etwas Luft gezogen. Ein gutes Indiz dafür sind weiche Schläuche bei warmem Motor.

skieny

Anfänger

Beiträge: 28

Registrierungsdatum: 6. November 2007

Wohnort: Berlin

  • Private Nachricht senden

18

Dienstag, 10. September 2019, 00:24

Hatte bzw. habe auch selbiges Problem mit unserem Tribeca. Vor zwei Jahren hat uns ein Marder zwei klitzekleine Löcher in den Überlaufschlauch gebissen. Damit konnte der Motor kein Wasser aus dem Ausgleichsbehälter zurück saugen und fing an zu kochen
Ein Jahr später war war die Gummidichtung des Kühlerdeckels defekt. Der Ersatzdeckel (nicht orginal) hatte einen etwas anderen Druckbereich funktionierte auch erst mal. Zumindest bis zu diesem Sommer. Dann wurde der Motor sehr warm, im Ausgleichsbehälter war sehr viel Wasser, das allerdings auch sehr schnell wieder zurück gesaugt wurde. Aber der Motor wollte mehr haben als im Behälter drin war.
In der Werkstatt wurde das Kühlsystem getestet. kein CO und Drucktest ok. Ich habe in den Staaten eine Wasserpumpe, einen Thermostaten und einen Kühlerdeckel bestellt um im Falle alles wechseln zu können. Aufgrund von Zeitproblemen blieb es allerdings beim Kühlerdeckel und seitdem scheint es zu funktionieren. Aber mal abwarten

- Kartoffelbrei, viele Grüße von Bohnsdorf nach Zeuthen

racerat

Fortgeschrittener

  • »racerat« ist der Autor dieses Themas

Beiträge: 393

Registrierungsdatum: 6. Juni 2003

Wohnort: Italien

  • Private Nachricht senden

19

Dienstag, 10. September 2019, 10:37

Es gibt also mehrere Wege wie Luft in das System reingesaugt werden kann...

Heute wird der EGR Kühler abgebaut. Den will ich mir genauer ansehen.

Ähnliche Themen