Du bist nicht angemeldet.

unclejamal

Schüler

  • »unclejamal« ist der Autor dieses Themas

Beiträge: 94

Registrierungsdatum: 16. Oktober 2007

Wohnort: AUT

  • Private Nachricht senden

21

Samstag, 25. Mai 2019, 20:53

Also ich wollte damit sagen, die Aufnahme ist eindeutig als Stereo-Signal zu erkennen. Das Motorgräuch kommt zentral aus der Mitte und das Zirpen von rechts.
Welche Rollen sitzen denn Rechts ?

Wo Du den Riemen runter hattes konntes du beim Drehen der Rollen so ein Zirpen erzeugen ?

Mein Vermutung wäre irgendwie der Klimakompressor, teste mal ob das Zirpen weg ist, wenn Du die Klima einschaltets.

Hallo,
ein Update: wollte den Rat von ampel2 nachgehen, und vor der Bestellung der Ersatzteile nochmals prüfen, wie sich das Zirpen verhält wenn ich die Klima einschalte.
Wie es der Teufel will, habe ich letzte Woche das Auto in Betrieb gehabt, wobei das Zirpen von Anfang an weg war (also ohne Zuschalten der Klima). Dachte mir zu erst ok, wiedermal Zufall, dass nichts zu hören ist. Aber dann war letzte Woche beim zweiten und dritten Betrieb ebenso nichts mehr zu hören. Diese Woche hatte ich das Auto erst 2 mal in Betrieb - auch nichts mehr. Dabei hatte ich den Wagen gestern beim Service, wo ich dann eigentlich den Mechaniker nach seiner Einschätzung fragen wollte - aber ohne Geräusch macht es keinen Sinn.
Naja... gut wenn es weg ist, aber wahrscheinlich nur eine Frage der Zeit bis es wieder kommt. Ich werde sehen was die Zukunft bringt...
PS: dachte mir, dass die Hydraulik eventuell etwas entlüftet wurde, da ich ja 2x den Riemen zur Fehlersuche ausgebaut habe und da den Spanner voll be- und entlastet habe... Aber im normalen Betrieb ist er ja auch unter Vorspannung, da sollte ja von vornherein keine Luft hinein kommen.

unclejamal

Schüler

  • »unclejamal« ist der Autor dieses Themas

Beiträge: 94

Registrierungsdatum: 16. Oktober 2007

Wohnort: AUT

  • Private Nachricht senden

22

Mittwoch, 20. November 2019, 07:38

Hallo,
hier Feedback zu diesem Thread...

Vor 3 Wochen habe ich den Riemenspanner getauscht. Es war der INA wie vorher schon erwähnt. Kostenpunkt etwa 80 EUR.
Ging alles problemlos und relativ schnell. An den Schrauben wurde Schraubensicherungskleber beim Einbau verwendet. Keilrippenriemen habe ich auch gleich neu gemacht.
Und das Beste: das Zirpen ist weg!

2 Sachen möchte ich noch anmerken:
Was mir beim Ausbau des alten Spanners aufgefallen ist: am unteren Teil des Arms, und der zum Motorblock zugewandten Seite war der Arm ziemlich "verschmiert". Schätze da ist etwas Hydraulikflüssigkeit ausgelaufen, was dann wiederum eine Erklärung für das Zirpen sein könnte.
Die Bewegung des Arms oben (an der Rolle) ist auch beim neuen Riemenspanner so wie im Video des ersten Posts.

Danke euch für eure Tipps!

ampel2

SC+ Mitglied

Beiträge: 2 301

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

23

Mittwoch, 20. November 2019, 22:43

Na dann wünsche ich gute Fahrt ohne "Zirpen" :-)
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

T.obias

Anfänger

Beiträge: 4

Registrierungsdatum: 20. Mai 2016

  • Private Nachricht senden

24

Donnerstag, 9. Januar 2020, 15:26

Hallo,
hier Feedback zu diesem Thread...

Vor 3 Wochen habe ich den Riemenspanner getauscht. Es war der INA wie vorher schon erwähnt. Kostenpunkt etwa 80 EUR.
Ging alles problemlos und relativ schnell. An den Schrauben wurde Schraubensicherungskleber beim Einbau verwendet. Keilrippenriemen habe ich auch gleich neu gemacht.
Und das Beste: das Zirpen ist weg!

2 Sachen möchte ich noch anmerken:
Was mir beim Ausbau des alten Spanners aufgefallen ist: am unteren Teil des Arms, und der zum Motorblock zugewandten Seite war der Arm ziemlich "verschmiert". Schätze da ist etwas Hydraulikflüssigkeit ausgelaufen, was dann wiederum eine Erklärung für das Zirpen sein könnte.
Die Bewegung des Arms oben (an der Rolle) ist auch beim neuen Riemenspanner so wie im Video des ersten Posts.

Danke euch für eure Tipps!

Hallo unclejamal,
wo hast du denn den Riemenspanner gekauft? Habe das Zirpen auch - Subaru Vertragshändler wollte für's tauschen über 400€ (genau weiß ich das nicht mehr), will es daher auch selbst machen.

VG
Tobias

unclejamal

Schüler

  • »unclejamal« ist der Autor dieses Themas

Beiträge: 94

Registrierungsdatum: 16. Oktober 2007

Wohnort: AUT

  • Private Nachricht senden

25

Freitag, 10. Januar 2020, 13:42


Hallo unclejamal,
wo hast du denn den Riemenspanner gekauft? Habe das Zirpen auch - Subaru Vertragshändler wollte für's tauschen über 400€ (genau weiß ich das nicht mehr), will es daher auch selbst machen.

VG
Tobias


Hallo,
den Riemenspanner habe ich letzen Endes über Ebay von Carondo gekauft:
https://www.ebay.at/itm/Riemenspanner-Ke…872.m2749.l2649

(Carondo findest du auch des öfteren auf Daparto.de bzw. .at).

Oder wie jemand hier in diesem Thread gepostet hat von ebay: https://www.amazon.de/INA-534-0411-Rieme…coding=UTF8&me=

PS: schau auch mal hier vorbei, da findest du Original- und Nachbau-Teilenummern: Originalteile oder (Gates) Nachbauteile für Keilriemenspanner, Umlenkrolle, Keilriemen?

Hoffe ich konnte dir damit helfen!

T.obias

Anfänger

Beiträge: 4

Registrierungsdatum: 20. Mai 2016

  • Private Nachricht senden

26

Dienstag, 14. Januar 2020, 14:21

Vielen Dank! Hast mir sehr geholfen:)

Grüße,

Tobias