Du bist nicht angemeldet.

Beiträge: 2 138

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

21

Donnerstag, 28. September 2017, 08:22

Erst mal schön, daß der Motor wieder ordentlich Öldruck hat. Ich frag mich nur, wo der Schlamm herkommt und wo der nun noch so sitzt?

webdesaster

Fortgeschrittener

Beiträge: 280

Registrierungsdatum: 13. März 2010

Wohnort: Luxembourg

  • Private Nachricht senden

22

Donnerstag, 28. September 2017, 16:51

Zitat

In welchen abständen würdest du das öl wechseln? 7500km?


Ich würde alle 10000km ein ölwechsel machen.

Was für ein Öl fährst du? welche viskostät?

lafips1

Anfänger

  • »lafips1« ist der Autor dieses Themas

Beiträge: 32

Registrierungsdatum: 28. Juli 2010

  • Private Nachricht senden

23

Sonntag, 1. Oktober 2017, 10:11

Zitat

Auf was muss man bei diesem Motor noch alles gefasst sein?Lagerschaden,Injektoren kaputt,Ölverdünnung durch Diesel,Schlamm in der Ölwanne trotz 15000km Intervall


Ja das ist eine gute frage. Hoff das ich jetzt ne zeitlang ruhe hab. Aber hab immer was im hinterkopf beim Fahren.

Zitat

Ich frag mich nur, wo der Schlamm herkommt und wo der nun noch so sitzt?


Ja das frag ich mich auch. Undichte Injektorendichtungen wäre ne idee aber webdesaster meind das gibts fast nicht. Also gute frage

Zitat

Was für ein Öl fährst du? welche viskostät?


Ich fahr momentan ein Fuchs Titan GT1 Pro C-3 5W-30. Hat die freigabe und die was ich kenne sind zufrieden damit. Davor hatte ich das Castrol MAGNATEC Motorenöl 5W-30 C3

Was meint ihr?

Schönen Sonntag

Micha2

Schüler

Beiträge: 84

Registrierungsdatum: 29. Mai 2011

  • Private Nachricht senden

24

Sonntag, 1. Oktober 2017, 12:52

Ich hätte damals auf Anraten meines Freundlichen auf Motul x- clean 5w-40 umgestellt.
Hauptgrund war der extreme Ölverbrauch.

Gruß Micha2

lafips1

Anfänger

  • »lafips1« ist der Autor dieses Themas

Beiträge: 32

Registrierungsdatum: 28. Juli 2010

  • Private Nachricht senden

25

Sonntag, 1. Oktober 2017, 12:56

Ölverbrauch hab ich zum Glück fast null. Auf ein Ölwechsel 0,5 L.

Grüße Michael

TME

Profi

Beiträge: 732

Registrierungsdatum: 25. Januar 2011

Wohnort: Linz

  • Private Nachricht senden

26

Sonntag, 1. Oktober 2017, 18:50

intressant, ob schon öfter gehört das das magnatec ne billigplörre ist und zum kokeln neigt, hab das aber immer als unsinn abgetan

lafips1

Anfänger

  • »lafips1« ist der Autor dieses Themas

Beiträge: 32

Registrierungsdatum: 28. Juli 2010

  • Private Nachricht senden

27

Sonntag, 1. Oktober 2017, 21:23

Vieleicht ist doch was wahres dran. Bei mir ist halt irgendwas schuld nur weiss ich noch nicht genau was. Ausser Kurzstrecken

Benschman

Schüler

Beiträge: 148

Registrierungsdatum: 12. Januar 2014

Wohnort: Linz

  • Private Nachricht senden

28

Sonntag, 1. Oktober 2017, 22:14

Der Subaru Zitta in Linz verwendet ebenfalls nur das Motul X-Clean. Mir hat der Chef damals erklärt das dieses Öl am besten mit dem Motor zusammenpasst.

webdesaster

Fortgeschrittener

Beiträge: 280

Registrierungsdatum: 13. März 2010

Wohnort: Luxembourg

  • Private Nachricht senden

29

Montag, 2. Oktober 2017, 19:56

Ich verwende auch das Motul X-Clean 8100 5W40.
Ich verwende es aber eher da Subaru diese Marke auch im Motorsport fährt. 5W40 verwende ich weil das Öl mehr Temperatur abkann als 5W30, die Boxer diesel werden bei richtiger Fahrweise sehr sehr heiss und das Öl erreicht schnell mehr als 120°C.
Ich würde dir raten auch eher ein Motul, Mobile1 oder Rowe Öl zu fahren.

Gruss, Claude

TME

Profi

Beiträge: 732

Registrierungsdatum: 25. Januar 2011

Wohnort: Linz

  • Private Nachricht senden

30

Dienstag, 3. Oktober 2017, 17:11

ich fahr ebenfalls das 5w40 x clean in beiden subis

dieselsepp

Anfänger

Beiträge: 38

Registrierungsdatum: 6. März 2014

Wohnort: deutschlandsberg, österreich

  • Private Nachricht senden

31

Samstag, 7. Oktober 2017, 20:29

Probleme mit Fehlercode P1380

Hallo alle zusammen
Vor zwei Wochen leuchtete auf einmal nach dem Starten die Motor Kontrolllampe samt ESP auf.Fehlercode P1380
Ebenfalls war auch der Tempomat außer Betrieb.
Diagnose meiner Werkstatt Glühstifte defekt. Habe darauf hin gleich vier neue im Netz bestellt. (original von Denso in der Werkstatt 80€ pro Stück.im Netz von Blue print 32€)
Habe sie auch selbst getauscht und den Fehlercode gelöscht.Soweit alle in Ordnung aber nach zwei Tagen war der Fehlercode wider da.
Also Fehler wider gelöscht.Nach fünf bis zehn mal starten wider das selbe.
Das geht jetzt bis heute so dahin. Fehler kommt, löschen,usw.und so fort.
Wer kann mir da bitte weiter helfen oder eine Idee.
Vielen dank im voraus.Lg.dieselsepp

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »dieselsepp« (7. Oktober 2017, 20:43) aus folgendem Grund: Beitrag in falsche Rubrik geschrieben


-Prodriver-

Fortgeschrittener

Beiträge: 267

Registrierungsdatum: 3. Juni 2010

Wohnort: Klagenfurt am Wörthersee

  • Private Nachricht senden

32

Samstag, 7. Oktober 2017, 22:40

Du musst auch die Sicherung im Sicherungskasten/ Motorraum tauschen. Die ist wegen den defekten Glühstiften durchgebrannt.
:D :D Um Allrad besser :D :D

lafips1

Anfänger

  • »lafips1« ist der Autor dieses Themas

Beiträge: 32

Registrierungsdatum: 28. Juli 2010

  • Private Nachricht senden

33

Donnerstag, 15. März 2018, 16:44

So hab jetzt wieder das gleiche problem mit dem Öldruck. Kalt 3 Bar warm 2,5 Bar. Hab heute vorsichtshalber mal nachmessen lassen. Hoff mal das es wieder der schlamm ist und nicht eine Lagerschale. An was kann das liegen? Undichte Intikatoren?! Wenn es an den Intikatoren liegt wie kann ich sie neu abdichten?
Muss der Motor raus?

danke für die hilfe

lg Fips

-Prodriver-

Fortgeschrittener

Beiträge: 267

Registrierungsdatum: 3. Juni 2010

Wohnort: Klagenfurt am Wörthersee

  • Private Nachricht senden

34

Donnerstag, 15. März 2018, 22:07

Zieh mal auf der rechten Seite die KW Belüftung ab. Bläst es stark aus der Belüftung raus und kommt viel Öl mit?
:D :D Um Allrad besser :D :D

TME

Profi

Beiträge: 732

Registrierungsdatum: 25. Januar 2011

Wohnort: Linz

  • Private Nachricht senden

35

Sonntag, 18. März 2018, 13:36

hast du ne öldruckanzeige verbaut, oder wie kommst du auf die werte?
wenn du keinen ölverbrauch hast, und der wagen sauber läuft würd ich ne undichtheit ausschliesen.
vieleicht das sieb der pumpe, würd logischer klingen.
probier mal engin clean von lm, das zeug wirkt wunder bei ablagerungen

lafips1

Anfänger

  • »lafips1« ist der Autor dieses Themas

Beiträge: 32

Registrierungsdatum: 28. Juli 2010

  • Private Nachricht senden

36

Montag, 19. März 2018, 11:18

@Prodrive Starkes blasen konnte ich nicht wirklich feststellen

Ölwanne war jetzt wieder unten. Das sieb war wieder zu. Nicht so extrem wie beim letzten mal aber nur noch 2,5 bar.
Öldruckanzeige habe ich momentan nicht verbaut möchte ich aber zur besseren kontrolle. Kann mir jemand was empfehlen?
Ich messe mit einer Öldruckuhr direkt beim Öldrucksensor beim Filter.
Jetzt hab ich momentan ca. 4 Bar ab 2500/min. waren letztes mal ja fast 6. Neues Öl hab ich jetzt nach 7000Km neu
reingegeben und werd jetzt noch den Filter tauschen und hoff das ich dann wieder auf 6 Bar komm.
Subaru tut ja normal bei jedem Ölwechsel eine Spühlung rein. Dachte das es vieleicht dann die ablagerungen am Ölsieb festgesaugt hat.
Wo konnen den die Ablagerungen herkommen?
Wenn es doch die Injektoren wären muss da der Motor raus?

Bin um jede Hilfe dankbar

LG Fips

Dieser Beitrag wurde bereits 1 mal editiert, zuletzt von »lafips1« (19. März 2018, 11:33)


TME

Profi

Beiträge: 732

Registrierungsdatum: 25. Januar 2011

Wohnort: Linz

  • Private Nachricht senden

37

Montag, 19. März 2018, 20:48

ich hab ca 6 bar kalt und 2 bar warm
frag mich was dir da schon 2 mal das sieb zugesetzt hat

lafips1

Anfänger

  • »lafips1« ist der Autor dieses Themas

Beiträge: 32

Registrierungsdatum: 28. Juli 2010

  • Private Nachricht senden

38

Dienstag, 20. März 2018, 11:52

Nicht nur du. Ein Rätzel tut sich auf für mich. Und das innerhalb 6 Monaten!!!

-Prodriver-

Fortgeschrittener

Beiträge: 267

Registrierungsdatum: 3. Juni 2010

Wohnort: Klagenfurt am Wörthersee

  • Private Nachricht senden

39

Samstag, 31. März 2018, 12:12

Weisst schon, was für einen Injektor undicht war ?
:D :D Um Allrad besser :D :D