Du bist nicht angemeldet.

  • »Oberst-Freisler« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 10. September 2018

  • Private Nachricht senden

1

Montag, 10. September 2018, 10:11

Kühlerwasseranzeige pendelt hin und her

Moin Freunde des Motorsports!

Gestern ist mir beim fahren aufgefallen dass die Nadel für die Wassertemperatur immer zwischen normal und dreiviertel hin und her gependelt ist.
Welche Gründe kann das haben?
Kann einfach ein mishimoto kühler das Problem lösen?
Auto ist ein hawkeye STI 56k km

EJ20_Hawk

Mitglied im GT-Club

Beiträge: 372

Registrierungsdatum: 8. Januar 2016

Wohnort: östl. Ruhrgebiet

  • Private Nachricht senden

2

Montag, 10. September 2018, 12:06

Mahlzeit!

Tritt die höhere Temperatur denn analog zur Belastung des Motors auf?
Wurden zuletzt Arbeiten am Kühlsystem vorgenommen und ist genug Flüssigkeit drin oder musstest du bereits etwas nachfüllen?
Arbeitet der Lüfter?

Böse wird es, wenn Bläschen im Ausgleichsbehälter aufsteigen... :S Schon geprüft?

  • »Oberst-Freisler« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 10. September 2018

  • Private Nachricht senden

3

Montag, 10. September 2018, 13:29

Ich hab ihm ziemlich gegeben.
Naja die Nadel ist konstant hin und her gewandert

  • »Oberst-Freisler« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 10. September 2018

  • Private Nachricht senden

4

Montag, 10. September 2018, 13:34

Und Bläschen kann ich nicht sagen, aber warum böse? ZKD?

ampel2

SC+ Mitglied

Beiträge: 1 902

Registrierungsdatum: 18. September 2002

Wohnort: Leipzig

  • Private Nachricht senden

5

Montag, 10. September 2018, 14:04

Hallo Valentin,
wie schnell pendelt es ? (in Sekunden ...) dann kann es nur ein Wackelkontakt sein, ein thermisches System hat immer eine Verzögerung !
Gruß Gerald

Wer Rechtschreibfehler findet, darf sie behalten !!! :rolleyes: "Birsctihe Frshocer hbaen haruesgfnuedn, dass es eagl ist, in whlecer Rhieenfgloe die Behsucbatn eenis Wtores sheten, slognae der etsre und ltetze Bhsucbate am rhitirgcn Pltaz sehten."

EJ20_Hawk

Mitglied im GT-Club

Beiträge: 372

Registrierungsdatum: 8. Januar 2016

Wohnort: östl. Ruhrgebiet

  • Private Nachricht senden

6

Montag, 10. September 2018, 14:22

Und Bläschen kann ich nicht sagen, aber warum böse? ZKD?
Yep... Dann könnte es die Kopfdichtung sein... :wacko:

Prüf das System aber erstmal auf Dichtigkeit/Flüssigkeitsverlust und den Lüfter auf Funktion, dann weiß man mehr.

  • »Oberst-Freisler« ist der Autor dieses Themas

Beiträge: 6

Registrierungsdatum: 10. September 2018

  • Private Nachricht senden

7

Montag, 10. September 2018, 14:54

Also vorm Urlaub hatte ich das schon Mal bin dann nach Kroatien und zurück ohne Probleme. Flüssigkeit hab ich nicht verloren und Lüfter Schalten sich sofort zu wenn ich Klima einschalte