Du bist nicht angemeldet.

ImprezaSubi98

Anfänger

  • »ImprezaSubi98« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 22. August 2020

  • Private Nachricht senden

1

Sonntag, 10. Januar 2021, 13:49

Motor läuft auf drei Zylindern

Guten Tag liebes Forum,

Ich hab nach ähnlichen threads gesucht aber leider nichts gefunden was mir direkt weiter hilft..

Alles funktioniert aber irgendwie doch nicht..

Mein Subaru Impreza bj. 1998 mit EJ20 Motor läuft auf 3 Zylindern.. vom kaputten Zylinder die Zündkerze war komplett abgebrannt. Also habe ich die getauscht, dann lief er noch immer auf drei Zylindern. Die Zündkerze wird komplett nass. Nicht ölig es ist auf jeden Fall Sprit. Dann haben wir geschaut ob sie funkt und ja sie funkt. Einspritzventile haben wir untereinander getauscht und dann mit einer trockenen Zündkerze noch mal laufen gelassen, wieder nur drei Zylinder und die Zündkerze ist nass.

Zündkabel haben wir untereinander getauscht hat auch nichts gebracht.

Alle 4 Zündkerzen zünden auch, daher schließen wir die Zündspule aus.

Ich hab noch nicht soo lange ausgelernt und mir fehlt da einfach die Erfahrung..

An was könnte das noch liegen?

Wäre sehr dankbar wenn jemand einen guten Rat hätte..

Liebe Grüße

Mart33

Fortgeschrittener

Beiträge: 214

Registrierungsdatum: 20. Dezember 2009

Wohnort: Wiesbaden

  • Private Nachricht senden

2

Sonntag, 10. Januar 2021, 14:04

Grüße,

was heißt "Zündkerze abgebrannt" bei dir? Zu heiß?

Wie lange habt ihr den Wagen jeweils nach dem Tausch der Teile laufen lassen? Wenn der Zylinder voller Sprit ist, zündet der auch mit Funke erstmal nicht. Ansonsten kann der Funke ggf. auch zu schwach sein.

Kompression würde ich dann als nächstes mal testen, vielleicht hat esja auch ein Ventil oder die Zylinderwand zerlegt.

Mart

ImprezaSubi98

Anfänger

  • »ImprezaSubi98« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 22. August 2020

  • Private Nachricht senden

3

Sonntag, 10. Januar 2021, 14:15

Hey danke für die schnelle Antwort..

Naja der Steg war zur Hälfte weg.. könnte auch abgebrochen sein aber für mich sah das eher abgebrannt aus..

Der Wagen lief immer mal seine 5 min ca nach dem starten immer.. nach dem ersten Zündkerzen tauschen bin ich sogar kurz um die vier Ecken gefahren..

Der Motor wurde vor 3tkm komplett revidiert von einer Firma.. deswegen hatte ich da Ventile etc. Ausgeschlossen...

Also wäre es sinnvoll die Zündspule mal zu erneuern weil der Funke vielleicht zu schwach ist ?

racerat

Fortgeschrittener

Beiträge: 511

Registrierungsdatum: 6. Juni 2003

Wohnort: Italien

  • Private Nachricht senden

4

Sonntag, 10. Januar 2021, 16:27

Ich würde das Problem in Zusammenhang mit der Motorrevision sehen. Und auch ich würde als nächstes die Kompression messen. Dann Weiss man mehr....
Forester X2.0 ´07
Impreza 2.0D Sport ´11
Outback 2.0D ´09
Impreza GT ´00
Honda Civic E1

ImprezaSubi98

Anfänger

  • »ImprezaSubi98« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 22. August 2020

  • Private Nachricht senden

5

Sonntag, 10. Januar 2021, 16:48

Gute dann werde ich wohl das als nächstes machen müssen..

Vielen Dank für die Hilfe..

wombat45

SC+ Mitglied

Beiträge: 51

Registrierungsdatum: 8. September 2018

Wohnort: 59379 selm NRW

  • Private Nachricht senden

6

Sonntag, 10. Januar 2021, 17:00

Hast du keine Garantie auf die Revision des Motors bekommen? Wenn ja würd ich den Wagen schnell dorthin bringen bevor du weiter dran rum fummelst, sonst ist die Garantie futsch.

daddy

Fömi im Impreza GT Club

Beiträge: 7 211

Registrierungsdatum: 5. Oktober 2008

Wohnort: Landkreis Plön -Schleswig-Holstein-

  • Private Nachricht senden

7

Sonntag, 10. Januar 2021, 17:10

Und da aller guten Dinge Drei sind: Primär-Aufgabe ist die Kompressionsmessung. Du musst entscheiden, ob Du dazu (natürlich) kostenpflichtige Werkstatthilfe in Anspruch nimmst, oder ob Du für den (späteren was-man-hat, -das- hat
-man) Gebrauch Dir so ein Druckmess-Gerät aus dem (online-) Handel besorgst. Kostet nicht die Welt (so um die 20€). Auch mit solcher "Billig-Ware" kommst Du zum Ziel, denn der problematische Zylinder dürfte dann deutlich
von den 3 Anderen im Wert abweichen.

Auch schon gesagt: Wenn die Kompressionswerte stimmen, die Kerzen richtig und neu sind (NGK?), dann sind OEM-Zündkabel gefragt und erst dann der Zündspulen-Block. Erst zuletzt bei dieser Suche käme dann die eine
Einspitzdüse für mich in Betracht. Spätestens dann müsste die Sache ordnungesgemäß funktionieren, denn dieser "Bauern-"Motor ist an sich unverwüstlich. Ob er einstellbares Ventilspiel hat oder aber sog. Hydros, kannst Du hier über die Suchfunktion rauskriegen unter dem Stichwort "Hydros ja nein". Da gibt es eine präzise Übersicht. :tschuess: Good Luck.

NS: Natürlich ist der parallel entstandene Vorpost ("Garantie") auch zielführend, wenn den "Revision" professionell mit Rechung erfolgt ist.

ImprezaSubi98

Anfänger

  • »ImprezaSubi98« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 22. August 2020

  • Private Nachricht senden

8

Montag, 11. Januar 2021, 08:42

Guten Morgen,

Ja ich habe Garantie nur wollte ich den Wagen nicht zurück geben wenn es nur eine Zündkerze ein Kabel oder Ähnliches ist. Ich werde heute mit dem Gerät von der Arbeit Kompression prüfen. Wenn diese schlecht ausfällt dann kommt das Auto zurück und wenn sie gut ausfällt werde ich wohl die Zündspule mal tauschen. Die Zündkabel habe ich untereinander schon getauscht gehabt daran scheint es aber nicht zu legen da der Fehler immer am gleichen Zylinder bleibt..

Und ja ich habe NGK Zündkerzen verwendet :)

Gab

Profi

Beiträge: 1 558

Registrierungsdatum: 30. Oktober 2005

Wohnort: Deutschland

  • Private Nachricht senden

9

Montag, 11. Januar 2021, 09:00

Mit Verlaub, was du da machst ist einfach nur dumm.
Sprich sofort mit der Firma was und wie und gut.

Eric

Fortgeschrittener

Beiträge: 316

Registrierungsdatum: 29. März 2011

Wohnort: Schweiz

  • Private Nachricht senden

10

Montag, 11. Januar 2021, 11:46

... bei meinem GT war's damals ein sterbender Nockenwellensensor (allerdings ohne Motorrevision), der dazu führte, dass der Motor schlecht startete und zeitweise auf weniger als 4 Töpfen lief

ImprezaSubi98

Anfänger

  • »ImprezaSubi98« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 22. August 2020

  • Private Nachricht senden

11

Montag, 11. Januar 2021, 13:38

Also ich habe mit der Firma gesprochen. Die fühlen sich nicht verantwortlich, die 6 Monate sind seit kurzem rum ich würde in der Beweispflicht liegen.

Es war ja so.. gegen April war das Auto da zum revidieren. Ich fahre nur an schönen Tagen, also nicht allzu viel..

Im Juli rauchte er total blau raus aus dem Auspuff. Also rief ich an und Ende Juli ging das Auto zurück. Ein Kolbenring war defekt was laut denen ein Materialfehler war.

Jetzt sind 6 Monate rum und mir wurde gesagt ich habe die Pflicht zu beweisen das ich keine Fehler gemacht habe der dieses Problem hervorruft. Da ich nicht mal genau was weiß kaputt ist kann ich auch nicht sagen das die Schuld haben.

Gab

Profi

Beiträge: 1 558

Registrierungsdatum: 30. Oktober 2005

Wohnort: Deutschland

  • Private Nachricht senden

12

Montag, 11. Januar 2021, 13:58

Jo, das ist mega ärgerlich.
Würde dir trotzdem raten dir mal anwaltlichen Rat einzuholen. Das kostet nicht viel.
Da ist es ja sehr naheliegend das was vermurkst wurde, wenn nach 3 Monaten der Kolbenring schon kaputt war.

Ich würde alle versuche der Selbstreparatur auf jeden fall sofort einstellen und mal bei nem Anwalt nachfragen.
Wenn es kein Sinn macht o.k. aber ein Versuch ist es wert......

Sammy2802

Fortgeschrittener

Beiträge: 307

Registrierungsdatum: 1. April 2009

Wohnort: Kroppach, WW

  • Private Nachricht senden

13

Montag, 11. Januar 2021, 14:15

Unabhängig davon, wenn Du die Möglichkeit in der Firma hast, würden mich die Kompressionswerte aus reiner Neugier mal interessieren, dafür musst Du ja nichts an der Maschine verändern, wo Du nicht eh schon dran warst (Kerzen).
Warum ich da so neugierig bin? Weil ich mal so einen ähnlichen Fall in der Werkstatt hatte, da hatte sich eine abgebrannte / abgeschmolzene Elektrode durch ein Auslassventil verabschiedet, inkl. eines Stücks vom Ventilteller... Da pfiff dann das Gemisch durch ab.

ImprezaSubi98

Anfänger

  • »ImprezaSubi98« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 22. August 2020

  • Private Nachricht senden

14

Montag, 11. Januar 2021, 14:24

Ich denke halt auch so, da ich eh schon an den Kerzen war kann ich die Kompression mal prüfen.. wenn da alles okay ist scheint ja nichts schlimmes defekt zu sein.. also könnte ich diese ganze Sache mit dem Anwalt mit sparen.

Wenn die Kompression aber schlecht ist, ist es etwas worauf ich keinen Einfluss habe/hatte und damit müsste ja der Motor noch mal gemacht werden da das meine Unschuld beweist..

Ne neue Zündspule würde ich danach wenn alles okay ist ja ausprobieren aber sobald die Kompression schlecht ist ruf ich direkt den Anwalt an und lass das Auto zurück gehen, sofern das irgendwie möglich ist..

Die Firma ist halt auch 300km weit weg ich kann da nicht eben hingehen..

ImprezaSubi98

Anfänger

  • »ImprezaSubi98« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 22. August 2020

  • Private Nachricht senden

15

Donnerstag, 14. Januar 2021, 18:22

Guten Abend,

Also das Kompression messen ging nicht da wir nur einen starren Tester da hatten. Aber er lief beim anmachen auf allen vier Zylindern.. dennoch ist er sehr träge.. er nimmt sehr spät das Gas an und auch nicht viel Gas an. Wenn man ein bisschen hoch dreht so bis ca. 3000 rpm geht er beim runter gehen fast aus und ab und zu auch komplett aus da er mit der Drehzahl zu weit runter fällt.. wenn er sich fünft läuft er normal. Dennoch läuft der Motor sehr unruhig. Es sind vier neue NGK Zündkerzen rein gekommen. Dee Luftmassenmesser ist ja auch neu. Ich weiß leider nicht woran das liegen kann.. hat jemand eine Idee ?

daddy

Fömi im Impreza GT Club

Beiträge: 7 211

Registrierungsdatum: 5. Oktober 2008

Wohnort: Landkreis Plön -Schleswig-Holstein-

  • Private Nachricht senden

16

Donnerstag, 14. Januar 2021, 19:45

Ehrlich :prophezei: : Du läufst womöglich lange einer Sache hinterher ...und es wurmt Dich zunehmend. Es kann doch nicht an dem Mangel eines Gerätes liegen,, um an Kompressions-Werte ranzukommen. Die sind nun mal die Basis
für alles Wissen um die Motor-Gesundheit.

Ich könnte ja nun kommen und mal in die Runde werfen, doch mal den Leerlaufsteller zu reinigen/zu wechseln/neu zu kaufen pp, weil nämlich ......es auch daran liegen könnte, aber ....es könnte auch nicht so sein.
Deshalb halte ich mich nun mal raus, ....bis Du Messwerte der 4 Zylinder hast, und zwar aller Viere. Ich möchte nicht hier lesen müssen, dass Du zwar dann 3 Werte hast, aber ans 4.Kerzenloch "nicht rankommst, weil ....".

Was ich im Kern selbst lernen musste bei einem solchen Dilemma: Man murkst rum und murktst weiter, der Saurestand im Magen steigt, dann kneift der Magen irgendwann, zu Schlafe kommt man auch nicht mehr,
man lebt sich nach dem Prinzip Hoffnung im Forum aus und hofft auf den Glaskugel-Treffer. Sorry, musst ich mal wieder so loswerden. :knuddel:

ImprezaSubi98

Anfänger

  • »ImprezaSubi98« ist der Autor dieses Themas

Beiträge: 27

Registrierungsdatum: 22. August 2020

  • Private Nachricht senden

17

Freitag, 15. Januar 2021, 18:59

Dann muss ich mal schauen das ich an so einen Prüfer komme oder irgendwo das schnell machen lassen kann.. dann kann man ja erst weiter sehen...

Ich danke trotzdem vielmals..

Lg

Subi-Lu

Fortgeschrittener

Beiträge: 477

Registrierungsdatum: 6. Januar 2013

Wohnort: Urnshausen/Rhön Thüringen

  • Private Nachricht senden

18

Freitag, 15. Januar 2021, 21:20

Solche Kompressionsprüfer gibts für unter 30 Euro.Einmal kaufen und ein Leben lang benutzen.Viel Erfolg.
Gruss Jörn!