Du bist nicht angemeldet.

Riverna

Schüler

  • »Riverna« ist der Autor dieses Themas

Beiträge: 124

Registrierungsdatum: 29. März 2015

Wohnort: 63110

  • Private Nachricht senden

1

Samstag, 24. Oktober 2020, 16:47

Zündaussetzer bei einem Impreza GX

Hi Forum,

habe mir ein Winterauto gekauft, es ist ein Bugeye GX mit 125PS. Habe ihn jetzt TÜV fertig gemacht und angemeldet. Jedoch bekomme ich ein Problem nicht in den Griff. Der Motor ruckelt bei Drehzahlen unter 2000U/Min und man hat Zündaussetzer im Stand. Man merkt das ganz gut am wackeligen Schaltknauf. Fehlerspeicher schon ausgelesen, da steht FehlZündung Zylinder 1 und oder Zylinder 2 je nachdem.

Gemacht habe ich schon folgendes:

Steuerzeiten geprüft - sind i.O.
Kompression geprüft - ist i.O.
Neue NGK Zündkerzen verbaut
Neuen Luftfilter verbaut
Drei Zündspulen gegen getauscht
Zündkabel getauscht
Beide Sensoren an der Drosselklappe getauscht
Sensor auf der ASB getauscht

Langsam bin ich mit meinen Ideen am Ende. Würde jetzt noch das Ventimspiel prüfen, aber hab wenig Lust den Motor aufzubauen
. Vielleicht hat jemand einen Tipp was ich noch testen kann, bevor ich diesen Schritt gehe.

MfG
Benjamin

PS: AU hat er bestanden als wir den Motor richtig warm gefahren habe.

Gab

Profi

Beiträge: 1 536

Registrierungsdatum: 30. Oktober 2005

Wohnort: Deutschland

  • Private Nachricht senden

2

Samstag, 24. Oktober 2020, 21:04

Ist denn da ne Gasanlage drin ?
Wenn nein, liegt es zu 90% an den Zündkabeln.
Müssen Originale rein., falls du da jetzt Zubehörteile hast.
Ventilspiel ist eigentlich nur bei Gaskisten relevant.
Aber das Spiel ist ganz einfach eingestellt, der Motor bleibt natürlich drin.

Riverna

Schüler

  • »Riverna« ist der Autor dieses Themas

Beiträge: 124

Registrierungsdatum: 29. März 2015

Wohnort: 63110

  • Private Nachricht senden

3

Sonntag, 25. Oktober 2020, 09:25

Hi,

nein es ist keine Gasanlage verbaut. Ob es original Zündkaben sind weiß ich nicht, habe die Zündkabel aus einem anderen Subaru genommen um es mal zu testen. Jedoch lief dieser mit seinen Zündkabel absolut sauber, daher bin ich davon ausgegangen das die Kabel in Ordnung sein müssen. Ist auch ein EJ201 Motor aber aus einem Blobeye. Steht auf den original Kabeln dann auch Subaru drauf oder welcher Zulieferer müsste dann drauf stehen?

Beiträge: 2 643

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

4

Sonntag, 25. Oktober 2020, 18:50

Bei Zündungsteilen nur Original Teile verbauen, alles andere rächt sich recht früh.

Riverna

Schüler

  • »Riverna« ist der Autor dieses Themas

Beiträge: 124

Registrierungsdatum: 29. März 2015

Wohnort: 63110

  • Private Nachricht senden

5

Dienstag, 27. Oktober 2020, 10:21

Also bin gestern dem Problem weiter auf die Spuren gegangen jedoch ohne großen Erfolg.

Getauscht habe ich mal:

Nockenwellensensor
Kurbelwellensensor
Klopfsensor

Lief danach eine kurze Zeit gut und find dann wieder an. Nach 60 Kilometern keine Fehlermeldung wegen Zündaussetzern, dann aber als ich von meiner Freundin heim fuhr. Diesmal aber "nur" Zylinder 2. Was mir aber in den letzten Tagen aufgefallen ist, dass er nur im Stand unrund läuft und nur unter 2000U/Min ruckelt. Wenn der Motor komplett kalt ist, ruckelt er auch bei unter 2000U/Min nicht erst wenn er warm ist. Der Sensor für Wassertemperatur scheint aber sauber zu laufen. Zumindestens wird bei meinem OBD Auslesegerät keine komische Kühlmitteltemperatur angezeigt.

drischnie

SIGTC Arbeitskreis Teile

Beiträge: 8 747

Registrierungsdatum: 28. November 2001

Wohnort: Hamburg

  • Private Nachricht senden

6

Dienstag, 27. Oktober 2020, 12:09

Ventilspiel kannst bei dem Ej201 auch im eingebauten Zustand problemlos prüfen und einstellen.
Mal die Lambda geloggt?

Gab

Profi

Beiträge: 1 536

Registrierungsdatum: 30. Oktober 2005

Wohnort: Deutschland

  • Private Nachricht senden

7

Dienstag, 27. Oktober 2020, 12:14

Hast du dir jetzt mal neue Originalkabel reingesteckt ?
Zündaussetzer werden eigentlich sehr zuverlässig gemessen, da muss man kaum in andere Bereiche rein.

Und wenn Kerzen neu sind, dann als nächstes die Kabel

Riverna

Schüler

  • »Riverna« ist der Autor dieses Themas

Beiträge: 124

Registrierungsdatum: 29. März 2015

Wohnort: 63110

  • Private Nachricht senden

8

Dienstag, 27. Oktober 2020, 22:41

Ventilspiel kannst bei dem Ej201 auch im eingebauten Zustand problemlos prüfen und einstellen.
Mal die Lambda geloggt?
Ventilspiel habe ich heute kontrolliert, waren minimal verstellt. Hab alles so eingestellt wie es sein soll, jedoch keinerlei Verbesserung.
Lambda kann ich leider nicht mitloggen.
Hast du dir jetzt mal neue Originalkabel reingesteckt ?
Zündaussetzer werden eigentlich sehr zuverlässig gemessen, da muss man kaum in andere Bereiche rein.

Und wenn Kerzen neu sind, dann als nächstes die Kabel
Nein noch nicht, weil ich mir nicht sicher bin ob das Geld am Ende nicht aus dem Fenster geschmissen ist. Da die anderen beiden Subis mit den Kabeln und Zündspulen ohne Problem laufen. Aber komme wohl nicht drum rum, dass Risko einzugehen.
Was mich wundert ist das ich vorhin knapp 70 Kilometer gefahren bin und keine Probleme hatte. Dann war ich keine 20 Sekunden auf der Autobahn bei 120km/h und wieder die MKL mit Fehlzündung auf 1 und 2. Wobei man davon beim fahren halt absolut nichts merkt.

Mart33

Fortgeschrittener

Beiträge: 201

Registrierungsdatum: 20. Dezember 2009

Wohnort: Wiesbaden

  • Private Nachricht senden

9

Dienstag, 27. Oktober 2020, 22:50

Ich predige ja ungern, aber bitte mal den Klopfsensor prüfen und tauschen. Würde mich zwar wundern wenn der als Zündaussetzer geloggt würde, ich kann's mir aber vorstellen.

Ansonsten vielleicht mal die Einspritzdüsen tauschen.

Grüße

Riverna

Schüler

  • »Riverna« ist der Autor dieses Themas

Beiträge: 124

Registrierungsdatum: 29. März 2015

Wohnort: 63110

  • Private Nachricht senden

10

Mittwoch, 28. Oktober 2020, 08:56

Klopfsensor habe ich zusammen mit Nockenwellen und Kurbelwellen Sensor getauscht. Brachte keine Besserung.

Als nächstes werde ich mir mal das Spritzbild der Einspritzdüsen anschauen und mal neue Zündkabel und Zündspule kaufen, weiß zwar nicht ob das wirklich sinnvoll ist... aber ein Versuch ist es wert.

Beiträge: 2 643

Registrierungsdatum: 16. Januar 2010

Wohnort: Zeuthen

  • Private Nachricht senden

11

Mittwoch, 28. Oktober 2020, 12:19

Aber wie bereits schon mehrfach geschrieben, nur Originalteile.
Ich hab mir mal einen Wolf gesucht, warum mein 2,5er Outback am Montag nur nach ewigem orgeln ansprang. Das lag an der nagelneuem Zündspule aus dem Zubehör. Mit der alten Zündspule war das Problem weg. Die alte hatte nur einen Gehäusebruch...

Gab

Profi

Beiträge: 1 536

Registrierungsdatum: 30. Oktober 2005

Wohnort: Deutschland

  • Private Nachricht senden

12

Mittwoch, 28. Oktober 2020, 12:57

Ja, also an den Düsen würde ich auch erstmal nichts machen, ist halt bischen kacke.
Schnell und einfach sind die Kabel gemacht. Spule würde ich auch nicht tauschen......
Aber bei den Kabeln machste auch nichts falsch, wenn es daran nicht liegt haste sie trotzdem neu. Die funktionieren ja auch nicht ewig und können gerne mal nach X Jahren neu.

Riverna

Schüler

  • »Riverna« ist der Autor dieses Themas

Beiträge: 124

Registrierungsdatum: 29. März 2015

Wohnort: 63110

  • Private Nachricht senden

13

Donnerstag, 5. November 2020, 20:02

Habe mir jetzt originale Subaru Zündkabel und Zündspule bestellt. Keinerlei Verbesserung, habe leider damit gerechnet.

Bin mittlerweile mehr als Ratlos.

Ähnliche Themen